Internet Explorer : découverte d'une nouvelle faille

Le navigateur de Microsoft, Internet Explorer, vient d’être victime d’une nouvelle faille 0 day. Selon Microsoft, cette faille de sécurité ne touche que les anciennes versions de son navigateur : seules les éditions 6, 7 et 8 sont donc concernées. Néanmoins, au niveau OS, presque tous les systèmes seraient touchés, de Windows XP à Windows Server 2008.

Ce problème offrirait aux cyberdélinquants la possibilité de contrôler un PC à distance et de s’en servir pour y héberger un site malveillant. La faille aurait déjà été exploitée sur le site du Conseil des Affaires étrangères aux Etats-Unis. Pour l’instant, aucun patch n’existe pour les versions plus anciennes, mais Microsoft assure y travailler. Si vous disposez d’une telle version d’IE, il est donc fortement conseillé de migrer vers la mouture 9 (finale) ou la plus précente édition 10 (en Release Preview sous Windows 7, en finale sous Windows 8).

Télécharger Internet Explorer 9 (32 bit) ou Internet Explorer 9 (64 bit)
Télécharger Internet Explorer 10 (32 bit) ou Internet Explorer 10 (64 bit)

Posez une question dans la catégorie News du forum
Cette page n'accepte plus de commentaires
Soyez le premier à commenter
    Votre commentaire