Vulnérabilité dans Apache 2.0.47

Une vulnérabilité à été découverte dans le mod_cgi d'Apache httpd 2.0.47, elle permet à un utilisateur local qui à les droits pour placer un fichier CGI de créer un déni de service (DoS) sur le serveur.

Détails et patch
L'article sur K-Otik

Source : ExploZ.Com

Beaucoup de faille sont troivées sur les composants principaux de Linux ces derniers mois (rien que Apache et OpenSSL aujourd'hui), il est important d'effectuer trés réguliérement les mises-à-jours des produits!
Posez une question dans la catégorie News du forum
Cette page n'accepte plus de commentaires
Soyez le premier à commenter
    Votre commentaire