Alerte de sécurité pour Flash Player 9

Flash 10 3DPeu de temps après la sortie de son nouveau lecteur Flash, Adobe doit affronter la menace d’une faille de sécurité sur l’ancienne version de son logiciel, encore largement utilisée.

C’est le CERT (Computer Emergency Readiness Team) américain qui a lancé l’alerte, en prévenant qu’elle est exploitée massivement à l’heure actuelle.

Mise à jour conseillée

La faille découverte par le CERT concerne donc Adobe Flash Player 9 uniquement. Cette vulnérabilité s’ouvre lorsqu’un internaute ouvre du contenu Flash volontairement corrompu. Cela peut notamment se produire sur des sites frauduleux, qui pourraient embarquer ce genre de script dangereux. Selon le CERT, cette faille est massivement exploitée sur Internet, et le risque est jugé très élevé.

Le CERT indique cependant que la dernière version de Flash 9 (9.0.124.0) semble être invulnérable à cette attaque. De la même manière, la version 10 du lecteur Flash, actuellement en bêta, y est elle aussi insensible. Par ailleurs, la mise à jour est fortement conseillée.

Posez une question dans la catégorie News du forum
Cette page n'accepte plus de commentaires
15 commentaires
    Votre commentaire
  • Lim-Dul
    Les joueurs de World of WarCraft ont eu la nouvelle directement via le jeu depuis hier dans la journée.
    0
  • Sundevil
    Citation:
    Les joueurs de World of WarCraft ont eu la nouvelle directement via le jeu depuis hier dans la journée.


    Et ?
    0
  • Anonyme
    Tant qu'ils sont dans le code, il peuvent pondre un player 64 bit linux ? Merci pour nous
    0