Internet Explorer frappé par une faille très dangereuse

Une vulnérabilité particulièrement dangereuse a été découverte sous Internet Explorer. Cette faille de sécurité pourrait être exploitée par des personnes malveillantes afin de compromettre un système utilisateur.

L'exploitation de cette vulnérabilité, confirmée avec IE 6 sous Windows XP SP1 et Windows 2000, permet l'execution de code arbitraire. Cette faille de sécurité jugée très dangereuse a été publiée sur de nombreuses mailing-listes et des exploits sont déjà disponibles dans la nature.

Les utilisateur d'Internet Explorer ayant installé le Service pack 2 sous Windows XP ne sont pas affectés. Et nous en profitons pour vous rappeler que vous pouvez à tout moment installer le SP2 via la mise à jour automatique de Windows.

Source : ECHU.ORG
Posez une question dans la catégorie News du forum
Cette page n'accepte plus de commentaires
14 commentaires
    Votre commentaire
  • mafiaman42
    ouffff heureusement que j'ai firefox moi qui suis toujours en Xp SP1
    0
  • oim@IDN
    moi je suis avec le sp2 et firefox alors c' est bon 8-)
    0
  • baalauam
    Lol parlé pour vous y a encore des irreductibles fort heureusement j'en fais pas partie. lol :-P
    0