Faille critique dans Yahoo! Messenger

messagerie yahoo messenger VoIPLe site Secuser vient de publier une alerte concernant une vulnérabilité critique dans le logiciel de messagerie instantanée Yahoo ! Cette faille concernerait presque toutes les versions du client de messagerie et permettrait à terme de prendre le contrôle de la machine vulnérable.

La faille se situe dans le contrôle ActiveX Conférence Audio (yacscom.dll), qui présente une erreur permettant à une personne tierce de prendre le contrôle de l’ordinateur lors de son utilisation, ou d’exécuter un virus en forçant l’ouverture d’une page Web piégée. Toutes les versions de Yahoo ! Messenger antérieures au 13 mars 2007 sont concernées, et il est vivement conseillé aux utilisateurs du logiciel de passer dès que possible à la version 8.1 minimum, qui est immunisée contre une telle attaque.

Télécharger Yahoo ! Messenger

Posez une question dans la catégorie News du forum
Cette page n'accepte plus de commentaires
Soyez le premier à commenter
    Votre commentaire