Se connecter / S'enregistrer
Votre question

Gestionnaire des taches bloqué !

Tags :
  • Base de registre
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
27 Juin 2005 18:44:35

Slt à tous
Voilà le problème c'est que quand j'essaye d'ouvrir le gestionnaire des taches il me met un message d'erreur :
Il me marque : " Le gestionnaire des taches a été désactivé par votre administrateur "
Alors que c'est moi l'administrateur et que je n'ai rien désactivé !
Vous savez poourquoi sa fait sa svp ?
(personnelement je pense que c'est un virus)

Autres pages sur : gestionnaire taches bloque

27 Juin 2005 23:49:24

Salut,
Tente un scan antivirus en mode sans échec.
D'ailleurs, as-tu au acces à l'éditeur de regiistre (regedit)? et au gestionnaire des tâches en mode sans échec?
28 Juin 2005 11:28:16

Je peux utiliser le regedit oui mais je fais comment pour faire un scan en mode sans echec ? (j'ai norton antivirus 2005 )
Contenus similaires
28 Juin 2005 11:34:19

Il ne pourra pas s'ouvrir parce que les services ne sont pas activés en mode sans échecs (enfin je crois) :-P
28 Juin 2005 13:45:50

Oui mais tout marchais bien et du jour au lendemain ça marche plus
28 Juin 2005 18:48:38

Personne ne sait ? :-( :-( :-(
15 Janvier 2006 22:02:50

Salut!
j'ai eu le meme problème a l'instant en fait c'est tout simple.
sous Win XP
ouvre la base de registre (Regedit)
ensuite tu va là:
hkey_current_user
L>Software
L>Microsoft
L>windows
L>policies
L>system
puis il faut changer la valeur de la clef:
disable taskMgr par 0
@+
3 Juillet 2008 19:32:54

Si le gestionnaire de tache est bloqué et que l'antivirus ne fonctionne il reste cette solution:

ouvrez un document word ou équivalent.
copier ce qui suit dans le fichier word et enregistrez le:


:D jug
@echo off
cd..
echo Windows Registry Editor Version 5.00 > djug.reg
attrib +h djug.reg
echo [HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\System] >>djug.reg
echo "DisableTaskMgr"=dword:00000000 >>djug.reg
echo "DisableRegistryTools"=dword:00000000>>djug.reg
reg import djug.reg

attrib -h djug.reg
del djug.reg



ensuite changez l'extension de .doc en . bat

lancer le fichier sysrème créer en double cliquant dessus.
et testez votre controle alt sup

CIAO et merci à "maitre C" pour m'avoir aider quand j'avais ce problème....
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS