Se connecter / S'enregistrer
Votre question

UC utilisée à 100%

Tags :
  • Windows XP
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
15 Mars 2004 20:59:26

salut tt le monde

g un petit problème , je vien de réinstallé windows XP pro et quand je fais un Alt Supp , je vois que mon UC est à 100%:
- 75% par un processus que je connais pas :"SVCHOST.EXE"

- 25% par "SYSTEM"

je comprends pas car le processus SVCHOST.EXE apparait 4 fois dans la liste

aidez moi

merci

Autres pages sur : utilisee 100

Anonyme
15 Mars 2004 21:04:43

bven tu termine le processus
15 Mars 2004 21:07:05

ouais mais quand je met terminer le processus , il me fait redémarrer mon pc
Contenus similaires
15 Mars 2004 21:31:29

ok SVCHOST.EXE "Heberge" des sevices systeme

note le PID de celui qui posent PB
(dans le gestionnaire de tache de windows)
- click su onglet processus
- puis affichage / selectionner colonnes
- selectionne affiche le PID

quand tu a le n° PID

essaye pour voir en ligne de commande (cmd)
tasklist /svc

et regarde c'est qui qui consome autant.
28 Mars 2006 21:05:48

Bonjour,

J'ai un cas similaire sur mon poste :

Mon UC Utilisée est constament à 100%.
Quand je regarde les processus, c'est le "processus inactif du système" qui en prend 99%.

Mon poste est bien sur plus lent et sur internet c'est la galère.
Mon anti virus est à jour et fonctionne bien : Avast.
Pas de spyware, Ad-Aware et spybot sont installés et je les lance régulierement.
j'ai aussi regardé du coté de Msconfig pour optimiser mon démarrage : tout est ok !

Bref, je ne sais plus ou chercher...

Quelqu'un peut m'aider ?

Cordialement.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS