Se connecter / S'enregistrer
Votre question

Prob d'affichage XP : mes icones ont disparues

Tags :
  • Mise à jour Windows
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
2 Mai 2004 22:57:45

Bonjour a tous, voici mon probleme :



Voila je pense que c'est assez explicite, dans XP et tout les soft qui utilisent l'arborescence de repertoires, je me retrouve avec un blanc a la place des dossiers, cela s'est produit quand j'ai installé les derniers drivers de ma carte graphique (Geforce 5200) mais meme en les desinstallant et en reinstallant XP, j'ai toujours le meme probleme... :-(
Bref je suis un petit peu embeté (ca a pas l'air grave comme ca, mais après 1 mois ca commence a enerver)
J'ai essayé la commande /sfc scannow... sans succès...
Si vous avez une idée, merci d'avance (j'ai pas l'intention de formater pour ca)

Autres pages sur : prob affichage icones disparues

2 Mai 2004 22:59:42

J'ai cliqué sur alerte sans faire exprès, honte sur moi...
Desolé :-?
2 Mai 2004 23:07:48

:bienvenue:

Si les windows update et la fonction "reparer" du cd de windows n'ont rien fait pour toi essaye, ne sais t'on jamais, mais je ne te garantie rien de :

- télécharger un tweaker type Tweak UI -> il existe une fonction "rebuild icons"
- d'utiliser le scandisk de windows

Bonne chance

XXx:hammer:
Contenus similaires
2 Mai 2004 23:41:31

il est possbile que se soit le virus sasser.
3 Mai 2004 00:04:40

Merci de ton accueil miss Eva ;-) Je vais essayer le coup du tweak, quand au chkdsk, il n'a rien donné (il m'a supprimé quelques index incorrects mais c'est tout)
Citation :

kaissou a écrit :
il est possbile que se soit le virus sasser.

Kaissou, je ne pense pas que ce soit Sasser vu qu'il n'a été découvert qu'hier et que mon problème dure depuis 1 mois (j'ai quand meme fait un scan vu que mon ordi a booté tout seul ce matin, ca fait peur :-? )

Merci de vos réponses
:-)
18 Septembre 2006 17:56:16

Keitaro92 a dit :
Bonjour a tous, voici mon probleme :

http://flying92.free.fr/bleme.jpg

Voila je pense que c'est assez explicite, dans XP et tout les soft qui utilisent l'arborescence de repertoires, je me retrouve avec un blanc a la place des dossiers, cela s'est produit quand j'ai installé les derniers drivers de ma carte graphique (Geforce 5200) mais meme en les desinstallant et en reinstallant XP, j'ai toujours le meme probleme... :-(
Bref je suis un petit peu embeté (ca a pas l'air grave comme ca, mais après 1 mois ca commence a enerver)
J'ai essayé la commande /sfc scannow... sans succès...
Si vous avez une idée, merci d'avance (j'ai pas l'intention de formater pour ca)

--------------------------
bojour Keitaro92,
si dans la fenêtre "exécuter " t'avais écrit "/sfc scan" comme c noté ds ton message c évident car c plutôt "sfc /scannow"
pas garanti mais!!!!
@++

**(montres-moi la direction et je trouverai le chemin tout seul.)**
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS