Se connecter / S'enregistrer
Votre question

Fermeture de session automatique

Tags :
  • Écran de veille
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
26 Août 2003 11:22:38

Salut à tous :-D,

voila j'ai un petit problème, je suis sous zindowz xp et au bou de 10 à 15 min mon pc déconnect automatiquement la session en cours...et je ne sais plus où changer cette option...si kk1 pouvait m'aider.

Merci

Autres pages sur : fermeture session automatique

26 Août 2003 12:25:34

C'est pas à cause de ton écran de veille ?
26 Août 2003 12:49:01

Nan justement ça je l'ai désactiver...dans affichage...
Contenus similaires
26 Août 2003 12:57:27

salut markus, s'il ne s'agit pas du virus msblast, la réponse est toute simple:

clic droit sur ta connection, proprietes, options, délai d'inactivité avant de raccrocher:jamais

et voilà
26 Août 2003 12:59:18

et aussi, tu coches case rappeler si la connexion a raccrocher


sinon il existe un logiciel qui adslautoconnect sur idn
26 Août 2003 16:17:59

je me disais...je coyais que j'avais fait une faut dans le titre...c'est Fermeture de session windows automatique lol ! en fait le problème je l'ai déjà exposer mais je me suis p-e mal exprimer...

voila: quand je laisse mon ordi sans activité pendant par exemple 10 min, une fois que je reviens ma session windows est fermée et j'ai le logonXP de windows qui s'affiche et je doit mettre mon code...

et je sais pas comment ca ce fait, normalement c'est un option windows mais je sais pas ou elle se trouve...
26 Août 2003 17:05:04

Demarrer > Parametres > Panneau de configuration > Options d'alimentations. (sous Windows XP).

Dans les proprietés de "Options d'alimentation", regarde en bas y'a une ligne "Mise en veille", tu met "Jamais" et le tour est joué ;-)
26 Août 2003 18:05:26

merci PoCk3T c'est ca que je cherchais.

UI romano merci pour ton aide comme tu dit c'est l'intention qui compte ;-)
26 Août 2003 18:49:24

désolé markus, j'avais mal compris ton probleme qui était pourtant clair, je te rassure

mais bon, c'est l'intention qui compte comme on dit.... :-? :-? :-? :-?
24 Novembre 2003 19:21:58

Le mode veille est à "jamais" et pourtant il déconnect quand même... :-(
7 Mars 2004 13:28:29

J'ai exactement le même problème que toi :-(
8 Mars 2004 19:56:09

moi aussi j'avais le même problème, mais c'est parti tout seul :-)
12 Juillet 2004 09:45:15

à tester...

panneau de config-> outils d'administration-> stratégie de sécurité locale-> stratégies locales-> options de sécurité -> serveur réseau microsoft : durée d'inactivité avant la suspension d'une session : 15 min
30 Avril 2005 12:03:01

j'ai essayé : ca donne aucun résultat.
j'ai aussi le même pb. Mon pc n'est pas en réseau, or la session WinXPpro ou plus exactement l'ordi se verrouille au bout de 15 mn. Toute mise en vielle étant désactivée, d'ailleurs l'écran n'est pas en veille, lorsque, au bout de 15 mn d'inactivité, la session se verrouille. je pense que c'est dans les "stratégies d'ordinateur", mais je n'ai pas encore trouvé... la bonne clé.
1 Mai 2006 14:28:29

Bonjour,je suis tombée sur ce forum qui date d'il y a longtemps...parce que j'ai en ce moment le même probleme avec ma session windows qui se déconecte toute seule.J'ai essayé tout ce que vous avez dit mais j'ai toujours le même probleme donc je voulais savoir si depuis,quelqu'un avait trouvé comment régler ce problème?
Merci
26 Mai 2006 14:34:17

Pour activer et désactiver l'écran d'accueil
Vous devez disposer d'un compte Administrateur de l'ordinateur pour activer ou désactiver la fonctionnalité Utiliser l'écran d'accueil.

Dans le Panneau de configuration, ouvrez le composant Comptes d'utilisateurs.
Cliquez sur Modifier la manière dont les utilisateurs ouvrent et ferment une session.
Effectuez l'une des actions suivantes :
Pour spécifier que les utilisateurs ouvrent une session sur l'ordinateur à l'aide de l'écran d'accueil, activez la case à cocher Utiliser l'écran d'accueil.
L'utilisateur ouvre une session sur l'ordinateur en cliquant sur le nom de son compte d'utilisateur dans l'écran d'accueil. Si un mot de passe est attribué au compte, l'utilisateur est invité à le taper.

Pour spécifier que les utilisateurs ouvrent une session sur l'ordinateur sans utiliser l'écran d'accueil, désactivez la case à cocher Utiliser l'écran d'accueil.
L'écran d'accueil n'apparaîtra plus lorsque vous démarrerez l'ordinateur. Pour ouvrir une session sur l'ordinateur, tapez votre nom d'utilisateur (et votre mot de passe, si vous en avez un) dans la boîte de dialogue Ouverture de session Windows standard.

Remarques

Pour ouvrir Comptes d"utilisateurs, cliquez sur Démarrer, sur Panneau de configuration, puis double-cliquez sur Comptes d"utilisateurs.
La fonction Bascule rapide utilisateur est disponible uniquement lorsque l'option d'ouverture de session avec l'écran d'accueil est activée.
Il est conseillé d'assigner un mot de passe à chaque compte d'utilisateur. Pour une ouverture de session sécurisée, désactivez l'écran d'accueil et utilisez l'invite d'ouverture de session classique qui demande la saisie d'un nom de compte d'utilisateur, plutôt que sa sélection dans une liste.
Pour plus d'informations sur les comptes d'utilisateurs, cliquez sur Rubriques connexes.
Anonyme
6 Septembre 2009 20:44:59

J'avais un problème similaire ; je l'ai résolu de la manière suivante:
Dans les "propriétés d'affichage", sélectionner l'onglet "Ecran de veille" (clique droit sur bureau->propriété->écran de veille)
Ensuite, décocher la case "A la reprise, afficher l'écran d'accueille
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS