Votre question

Probleme besoin d'aide

Tags :
  • Restauration système
  • Windows 7
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
23 Février 2010 10:58:53

Bonjour,
voilà depuis hier, sans avoir rien télécharger ni quoi, bin je peux plus lire mes vidéos sans que ça bug, le son grésille, l'image saute... de plus quand j'ouvre une page internet, ça rame, l'image et les écritures sont toutes de travers, et ça me met "internet à cessé de fonctionner", quand je demande une résolution du problème ça me dit qu'il y a un truc avec des modules, mais j'ai été voir et j'en ai pas qui se sont installés, ensuite il y a marqué qu'il y a un problème avec adobe flash machin truc, alors je l'ai réinstallé, mais avant tout ça j'avais pris soin de faire une restauration systeme à quand je l'ai acheté c à dire le 18 de ce mois ci (je parle de l'ordinateur biensure) et rien n'y a fait. j'en ai marre j'ai plus de solution... aidez moi svp !

Autres pages sur : probleme besoin aide

Contenus similaires
23 Février 2010 12:58:04

sa yé j'ai tout fait ce que tu m'as dit, mais ça n'y change pas grand chose :'(  là quand j'écris, je vois pas ce que je met ça monte ça descent la page, ça met une bande noir ou alors ça décale les lettres un peu dans tous les sens, puis ça revient à la normal comme là en ce moment, et puis maintenant ça recommence à faire tout de travers, je pète un cable !
m
0
l
23 Février 2010 20:51:51

PROBLEME RESOLU MERCI A TOUS... ORDI PLANTE MISE EN SORTIE D'USINE N'A PAS FONCTIONNE ILS NE SAVENT PAS DE QUOI CA PROVIENT, LE S.A.V ME LA REPRIS ET ME LA REMPLACE MERCI A TOUS BONNE SOIREE
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS