Se connecter / S'enregistrer
Votre question

Weight heiht ?

Tags :
  • Windows 7
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
23 Février 2010 11:43:57

bonjour, j'ai un ordinateur compact windows 7, que j'ai acheté le 18... il a des petits soucis, comme là quand je vous écris, l'image saute... tout à l'heure ça me mettait "internet a cessé de fonctionner" il disait que c'était un problème de module, et d'adobe... alors je l'ai réinstaller, ça me met plus ce message, mais l'image saute toujours, pareil pour quand je lis une vidéo ça saute et l'image gresille ! quand je clique sur le petit onglet HP il me mette "weight et heiht ne doivent pas être négatif" je ne sais plus comment ça s'écrit et je ne sais pas ce que ça signifie... quand ça a commencé à bugué j'ai fais une restauration du système à la date du 18 mais rien...

besoin de votre aide svp

Autres pages sur : weight heiht

a b $ Windows 7
23 Février 2010 11:50:46

Salut,

Alors il parle de la largeur et de la hauteur de ton écran. Vas faire un tour dans la config de ta carte graphique, le problème devrait venir de là.
m
0
l
23 Février 2010 11:52:55

xa1986 a dit :
Salut,

Alors il parle de la largeur et de la hauteur de ton écran. Vas faire un tour dans la config de ta carte graphique, le problème devrait venir de là.


ça se trouve où ? je n'ai cette ordi depuis moins d'une semaine, merci d'avoir répondu
m
0
l
Contenus similaires
Pas de réponse à votre question ? Demandez !
a b $ Windows 7
23 Février 2010 12:01:48

Il y a plusieurs chemins. Normalement un clic droit sur ton bureau et tu devrais voir ça. Sinon, panneau de config>Système et la tu devrais avoir un lien pour la config de ta carte.
m
0
l
23 Février 2010 12:09:53

xa1986 a dit :
Il y a plusieurs chemins. Normalement un clic droit sur ton bureau et tu devrais voir ça. Sinon, panneau de config>Système et la tu devrais avoir un lien pour la config de ta carte.



quand je clic droit il y a rien, et quand je vais dans panneau de config je trouve rien :s

c'est nvidia ?
m
0
l
a b $ Windows 7
23 Février 2010 12:13:04

Oui, c'est Nvidia (j'aurais du te le préciser, mais il y avait 2 possibilités : Nvidia ou ATI)
m
0
l
23 Février 2010 12:15:00

xa1986 a dit :
Oui, c'est Nvidia (j'aurais du te le préciser, mais il y avait 2 possibilités : Nvidia ou ATI)


ok alors je fais ce que tu m'as dis et je tombe sur une page ou il y a un écran de dessiné, pour positionner l'image, et ya une sorte de sommaire sur la gauche, je vais sur quoi ?? désolé je suis chiante***
m
0
l
a b $ Windows 7
23 Février 2010 12:23:21

Vas sur la page "changer la résolution" et essaies des réglages.
En fait je suis pas sûr que ça soit là le problème mais ça coûte rien d'essayer.
Sinon, juste une question, ton problème tu l'as eu des l'achat du PC et c'est venu plus tard ? Et si c'est venu plus tard tu sais à la suite de quoi ?
m
0
l
23 Février 2010 12:30:42

ça fait rien, ça me change la grosseur de l'écriture à l'écran :S
non mon problème date d'hier, j'ai cru que c'était un bug d'msn qui me faisait ça, la page changé sans cesse de couleur, puis je pouvais pas lire les vidéos que j'ai filmé ça me gressillé dans l'oreille et l'image bugué à l'écran, ça coupé en faite, puis ce matin, un truc tout con, j'ouvrai une page et ça me mettait qu'internet avait cessé de fonctionné, je me suis dis "merde.." alors j'ai regardé avec l'antivirus et y avait rien, et puis comme l'ordi avait fait une mise à jour je me suis dis que ça avait merdé de ce coté, alrs j'ai fais une restauration du system au 18 (date ou j'ai eu l'ordi) et puis rien, toujours pareil, il m'ont mis que c'était un probleme de module alors j'ai regardé et ça m'a l'aire bon de ce coté, après il on dit adobe machin truc alors je l'ai retelechargé, et j'ai plus internet à cesser de fonctionner, mais j'ai toujours l'image qui saute sur internet et sur mes vidéos... et j'ai plus de son (haut parleur rajouté à ceux de l'écran qui fonctionné jusqu'à présent).... je ne sais pas d'où le probleme vient, sinon ça serait plus simple pour moi d'y remedier, mais je sais que hier l'ordi ramet coté connection internet, après je sais pas... j'ai voulu installer mon imprimante, ça a pas fonctionné, ça a bugué et rien n'a pu s'installer, donc je pense pas que ça viennent de là...
help
m
0
l
23 Février 2010 13:16:24

j'ai oublié de préciser que hier je jouais au jeu fourni par hp sur l'ordi, et ça a comemncé à bugué par là... là j'ai réinstaller tous les drivers qu'ils disaient, et jaten que mes sauvegardes soit terminé pour redemarrer, on verra bien si ça provenait de là, et j'ai débranché les haut parleurs et vais brancher ce d'origine on verra bien si ça vien de là aussi :S
m
0
l
a b $ Windows 7
23 Février 2010 13:25:27

Ok, j'espère pour toi que ça vient des drivers.
Dans tous les cas, fais un nettoyage complet avec CCleaner, et relance un scan de ton pc avec ton antivirus.
m
0
l
23 Février 2010 13:37:25

c pas les drivers, ça fonctionne toujours pas comme avant, j'ai fais le nettoyge tout est ok, antivirus e tout nikel je esais pas tou ça vien, quelqu'un m'a dit de le demararer en mode sans echec on va bien voir, je suis dsl si j'écris mal je ne vois pas ce que j'écris, c l'horreur
m
0
l
23 Février 2010 20:52:11

PROBLEME RESOLU MERCI A TOUS... ORDI PLANTE MISE EN SORTIE D'USINE N'A PAS FONCTIONNE ILS NE SAVENT PAS DE QUOI CA PROVIENT, LE S.A.V ME LA REPRIS ET ME LA REMPLACE MERCI A TOUS BONNE SOIREE
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS