Se connecter / S'enregistrer
Votre question

UC à 60% au démarrage - Blocage Connexion

Tags :
  • Connexion
  • Windows 7
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
3 Mars 2010 18:22:47

Bonjour à tous,

A chaque démarrage de mon windows 7 (intégrale ) mon UC est d'emblée à 60% et ma connexion internet reste indisponible pendant 2 minutes, après quoi l'UC retombe à 1% et la connexion devient disponible.
Je n'ai pas ce problème en "mode sans échec".
J'ai fait un test (négatif) avec Malwarebytes Antimalware.

Qqu'un pourrait il m'aider ?


Pascalem

Autres pages sur : demarrage blocage connexion

3 Mars 2010 19:04:21

Salut,

quel est le processus qui occupe le plus l'uc au démarrage ?
m
0
l
a b $ Windows 7
3 Mars 2010 19:06:13

Bonjour,

Alors, je pense que le problème vient d'un nombre conséquent de programme qui se lance automatiquement au démarrage (msn, skype,...). Si c'est bien ça, il suffit de limiter ces auto-start en configurant chaque logiciel.

Sinon, d'autres programmes du type adobe reader peuvent se lancer en même temps que windows. On peut voir et enlever ces programmes par la commande msconfig taper dans le menu démarrer puis onglet démarrage.
Voila.
m
0
l
Contenus similaires
Pas de réponse à votre question ? Demandez !
3 Mars 2010 19:45:02

Comme programmes se lançant au démarrage je n'ai que mon antivirus et sidebar.exe (gadgets).

Pendant les 2 premières minutes après démarrage, l'UC est à 60% et ma connexion est bloquée : les processus qui prennent le plus sont : mon antivirus (eset nod32), sidebar.exe et explorer.exe . Ce qui est bizarre c'est qu'après 2 minutes l'UC retombe à 1 ou 2%, la connexion se libère mais les 3 processus ci-dessus sont toujours aussi actifs. Donc j'ai comme l'impression qu'il y a autre chose.

Quid ??


Pascalem
m
0
l
3 Mars 2010 19:48:37

J'ajoute ceci : comme processus fort actif j'ai aussi un svchost.exe.

Pasalem
m
0
l
a b $ Windows 7
3 Mars 2010 19:51:59

Alors, je pense que c'est ton antivirus, il doit faire une MàJ d'où la non connexion à internet et un check (scan) rapide.
Je sais pas ce que qu'en pense MaxGix.
m
0
l
3 Mars 2010 20:38:38

Il y a certains antivirus qui scan dès le lancement en effet, à vérifier si ce n'est pas ça.
m
0
l
4 Mars 2010 17:53:54

Non. Même si je désactive totalement l'antivirus et ses services au démarrage j'ai le même problème.
Par contre j'ai trouvé quelque chose:
Au démarrage de windows7, je tape exécuter\control netconnections : là je vois la fenêtre des connexions qui s'ouvre mais toute blanche, avec barre d'indexation (verte) qui progresse très lentement ; à la fin après 2 minutes, l'icône connexion apparait enfin.
Ce serait un probl windows ? Savez comment résoudre ?
Merci d'avance.


Pascalem

m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS