Se connecter / S'enregistrer
Votre question

Le pc sort de veille tout seul

Tags :
  • Windows 7
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
14 Juillet 2009 22:13:41

Bonjour à tous,

Je suis passé sur seven 64 bits avec mon nouveau pc, mais je remarque que mon pc sort de veille tout seul.

Je suppose donc que c'est la carte wifi qui le fait sortir, j'ai donc cherché à désactivé le WoL ( Wake on Lan ) de la carte wifi mais je ne trouve pas ....

J'ai lu qu'il fallait aller dans les propriété de la carte/gestion d'alimentation pour vista.

Mais je ne trouve pas cet onglet, donc soit je suis pas au bon endroit soit c'est pas comme ça qu'il faut que je le désactive :/ 

J'ai une P6T deluxe comme carte mère, et je vois pas vraiment d'emplacement pour le WoL à part dans les paramètre APM où je lis :

Power on by rtc alarm
Power on by pci devices
...

mais bon tout est désactivé !
J'ai aussi le choix dans le bios entre type de veille : S1, S3 uniquement ou auto, pour le moment il est sur auto, et si je veux le mettre sur S3 il me demande si je veux activer l'ACPI .

Merci d'avance

Autres pages sur : sort veille seul

15 Juillet 2009 14:26:26

Salut,

le wake on lan se désactive dans le Bios, pour ton problème de veille pas mal de personnes ont ce soucis mais pas de réelle solutions jusqu'à maintenant.
m
0
l
23 Juillet 2009 15:23:44

Comme je l'ai indiqué je ne trouve pas l'option " wake on lan " en tout cas pas en " blanc sur bleu" :D 
m
0
l
Contenus similaires
23 Juillet 2009 15:24:49

Comme je l'ai indiqué je ne trouve pas l'option " wake on lan " en tout cas pas en " blanc sur bleu" :D 
m
0
l
a b $ Windows 7
25 Juillet 2009 20:50:52

tout comme la magie, le wake on lan par wifi, ça n'existe pas..
m
0
l
1 Août 2009 11:26:40

Bien sûr que si ça existe .... même le wake on wan par wifi est possible, j'ai déja réussi :D 
m
0
l
17 Août 2009 00:29:01

comme la dit MaxGix la solution se trouve dans le bios, car plusieur chose peuvent allumer le pc:
-une touche de clavier enfoncée
-touch pad touché
-sourie bougée
-et carte reseau

regarde dans le bios et verifier que le demarage est bien configurer .
m
0
l
17 Août 2009 19:16:34

moi avant c'était ma souris optique qui se "réveillait" et qui sortait mon pc de veille ! depuis que je l'ai débranché je n'ai plus ce problème !
m
0
l
24 Août 2009 05:32:08

tous les wake on wan et wake on lan sont désactivé dans le bios pourtant :( 

Quand je désactive ma carte il reste endormi ^^ donc c'est bien ça le problème :D 

a++
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS