Se connecter / S'enregistrer
Votre question

Demande du Creative Installer CD-ROM lors de l'installation de XP

Tags :
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
25 Novembre 2006 18:31:16

Bonjours à tous !

Alors voilà, j'ai un copain qui a eu un problème lorsqu'il a formaté son ordi. Il a mis le cd de sp2 pour commmencer.... et ensuite il a suivi les instructions jusqu'au moment où il faut choisir sur quelle partition il veut installer XP et la il sait plus ce qu'il a fait... (no comment) :lol: 
Alors tout allait bien jusqu'à ce que l'assistant d'installation lui demande d'insérer le "CD-ROM Creative Installer" et là, il ne sait pas lequel c'est... :pt1cable:  il à essayé tout ces CD's qu'il avait (le SP1, le SP2 et le cd de "base") mais rien n'a fonctionné :heink: 

On a essayé de toutes les façons de formatter son ordi (quand je dis tout c'est tout ce q'on savait faire => sa doit surment être possible) pour tout recommencer "tout bien" mais on arrvait pas :D 

Alors je dirait que sa nous aidreait fortement que l'on puisse nous donner une réponse. MERCI :) 

Autres pages sur : demande creative installer rom installation

25 Novembre 2006 22:39:56

Re-bonjours,

si jamais la discution a déja commencé un peut sur ce site: http://www.siteduzero.com/forum-83-92508-p1-demande-du-...

donc si il y aurait qqn qui aurait une solutiton pour faire avancer le schmilblick ou alors carrément une autre solution, je ne suis pas contre.

En vous remerciant !
25 Novembre 2006 23:02:22

salut alors a l'allumage du pc faite f8 pour acceder au bios > allez dans la section "boot" mettre cd rom en premier fermer en suvegardant cette option
mettez le cd d'installe de base dans le lecteur cd et redemarez le pc
suive les instruction d'installation >sois formatage sois ecrasez la precedente version tout sa dans la meme partition ou vous avez deja commencer a installer .(a un moment de l'installe le pc va redemarer laissezle faire sans rien toucher). une fois tout bien installez passez au pack sp1 et sp2..
Contenus similaires
26 Novembre 2006 10:54:29

Merci beaucoup, voilà ce que je voulais essayer! donc sa marche (sa me rassure, sa veut dire que je ne suis pas si bête) donc on va essayer sa après.

Merci encore !
26 Novembre 2006 18:53:40

Problème réglé, il y avait simplement le clavier trop récent (logitech G15) et les pilotes n'étaient pas dans le pack du cd... Et le cd était peut etre un peut trop sale mais apres l'avoir n'ettoyé plusieurs fois sa à été.

Merci quand même a vous !
26 Novembre 2006 19:00:47

tu aurait du mettre "resolu" dans ton titre
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS