Se connecter / S'enregistrer
Votre question

Comment activer l'interface Aero!

Tags :
  • processeur intel
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
17 Février 2007 12:01:07

Bonjour,

Voila y a quelque jour j'ai decidé d'installer Vista Ultimate! Et mon probleme est enfaite que quand je l'ai installer la bascule entre les fenetres marchait correctement seulement il y a deux jour il a cessé de fonctionné pour je ne sais quel raison! J'aimerais savoir comment on peu le reactivé?! Et j'ai deja essayé toutes les facons utilisé sur internet genre Regedit > ... !
Si vous avez besoin d'info sur mon Vista demandé moi je vous les donnerez!

Windows Vista Ultimate 32 bits v???? (comment on vois la version svp?)
Processeur: Intel(R) Pentium(R) 4 CPU 3.00GHz 3.01GHz
Carte Graphiques: NVIDIA GeForce FX 5700LE
Ram: 767 Mo


Si d'autre info est necessaire demandez!

Merci d'avance pour votre aide!

Autres pages sur : activer interface aero

18 Février 2007 00:45:52

Salut,

Tu fais un clique droit sur le bureau
Tu choisis personaliser
Tu choisis couleur et apparence des fenêtre
Ensuite il a une phrases tout en bas colorée en bleu qui commence par :"ouvrir les propriéters d'apparences ..."
Tu clique dessus
Ensuite tu vas avoirs tout une liste et tu selectionne windows vista aero tu fais "ok"
Puis pour faire défiler les fenetre tu appuie sur windows + Tab au meme moment

Voila a+
18 Février 2007 00:48:35

Normalement quand tu fais Windows + Tab au même instant tes fenêtres doivent defiler en 3d

Mode d'emploi ;)  :

1)tu fais Windows + Tab au même instant

2)Maintient tjs windows et appuie sur tab pour faire défiler tes fenetres

bye !
Contenus similaires
18 Février 2007 03:58:31

sinon tu peux faire defiler avec la molette de ta souris c ce que je fais moi ;) 
22 Février 2007 16:03:33

Salut tous le monde!

Deja essayé tous ca les gars, et sans resultat! Pourtant ca vient pas de ma carte graphique je crois par ce que au debut que j'ai installe Vista tout allais parfaitement, seulement qu'apres quelque jours ca a commencé a foiré! :( 
Bref je crois que j'ai peut-etre un indice pour vous! Je joue au fameux jeux Trackmania ESWC! Et quelque jours apres l'installation, apres que l'interface 3D a disparu, j'ai essaye de lane le jeux et il ma donne une erreur du genre FPS blablabla je sais plus quoi! (En rentrant je vous donne l'erreur exacte!) J'ai deja ete verifier dans la configuration de ma carte graphique mais je n'y trouve rien qui a avoir avec les FPS :s! J'ai deja fais une mise a jour de mes pilotes et sans resultats! (NVIDIA GeForce FX 5700LE!)

Merci d'avance pour votre aide les gars!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS