Votre question

Ne pas afficher le volet d'exploration dans l'explorateur Windows

Tags :
  • explorateur de fichier
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
19 Avril 2007 12:28:22

Bonjour à tous,

j'ai un petit problème sous Windows. Lorsque je lance l'explorateur ou que je double-clique sur le Poste de Travail, un explorateur s'ouvre (normal!). Par contre, sur la gauche j'ai un volet d'exploration avec l'arborescence des dossiers. J'aimerais que ce volet n'apparaisse plus!! En allant dans Affichage, etc... c'est possible mais ça n'estpas sauvegardé! Je sais qu'il faut bidouiller dans le registre mais je ne connais plus le chemin ni la clé à modifier!

Merci de m'aider si vous avez une idée!

Bon appétit à ceux qui sont en train de manger :) 

Autres pages sur : afficher volet exploration explorateur windows

19 Avril 2007 14:10:53

C'est assez urgent! Si quelqu'un pouvait m'aider!!!! PLEASE!!!
20 Avril 2007 10:20:14

va dans affichage et tu modifie les parametres
Anonyme
27 Février 2009 15:12:36

Bonjour,

Essayez ceci :

Menu Outils\Options des dossiers\Types de fichiers

Sélectionner "Dossier" puis "Avancé"

Sélectionner "Open" puis cliquer sur "Par défaut"
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS