Votre question

Plantage Explorer.exe sur Vista

Tags :
  • processeur intel
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
25 Janvier 2008 20:34:31

:)  Salut!! :) 

:pfff:  Je voulez vous demandez sauriez-vous pourquoi mon ordianeur DELL sur Vista pla,te toujours lorsque je lance le Poste de travail ? :pfff: 

JE vous serez très reconnaisant si vous savez pourquoi de me donner la réponse.

Ma configuration est la suivante : Processeur Intel Core 2 Duo 2.13 Gh/z avec 2 Go de mémoire vive et une carte vidéo GeForce nVidia 7900 Gs.

Autres pages sur : plantage explorer exe vista

25 Janvier 2008 20:59:31

bonsoir


meme probleme pour moi aussi en se moment j'aimerais bien avoir une solution, cella dit (explorer a cesser de fonctioner enfin quel chose comme sa)
je ferme la session et hop sa refontione pour un bout de temp.
25 Janvier 2008 21:06:00

nanar15 a dit :
bonsoir


meme probleme pour moi aussi en se moment j'aimerais bien avoir une solution, cella dit (explorer a cesser de fonctioner enfin quel chose comme sa)
je ferme la session et hop sa refontione pour un bout de temp.


Moi c'est pareil mais un cous sur 2 il replante :cry: 
Contenus similaires
26 Janvier 2008 17:03:28

Exécuter (par le gestionnaire des tâches) "control"
Ouvrir "Rapports et solutions aux problèmes"
Rechercher de nouvelles solutions.
Normalement, la marche à suivre devrait être clairement indiquée :) 
26 Janvier 2008 18:04:10

Faites comme pour Windows XP , gestionnaire des tâches >
Puis onglet 'Processus" et enfin terminer le process de l'explorer.exe
Faites dans l'onglet principal executer "explorer"
27 Janvier 2008 12:29:43

Archange_nain a dit :
Exécuter (par le gestionnaire des tâches) "control"
Ouvrir "Rapports et solutions aux problèmes"
Rechercher de nouvelles solutions.
Normalement, la marche à suivre devrait être clairement indiquée :) 


Merci j'essayerais des que possible ^^ :bounce: 
27 Janvier 2008 12:38:22

bibitls a dit :
Faites comme pour Windows XP , gestionnaire des tâches >
Puis onglet 'Processus" et enfin terminer le process de l'explorer.exe
Faites dans l'onglet principal executer "explorer"


Merci pour ta réponse j'ai essayé mais si par chance le processus veut bien se fermer et que je le reouvre 2 minutes après c'est reparti sa plante. :pfff: 
27 Janvier 2008 12:52:51

Sinon, il reste cette solution:
Ouvrir un dossier (n'importe lequel).
Appuyer sur F10
Développer "Outils"
Sélectionner "Options des dossiers"
Décocher (ou cocher) la case "Ouvrir les fenêtres des dossiers dans un processus différent".
Appliquer.
Redémarrer.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS