Votre question

[linux] icone amsn [RESOLU]

Tags :
  • linux
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
22 Avril 2008 16:06:54

J'ai par megarde enlevé le petit icone sur le tableau de bord en haut correspondant a amsn...

je voudrais donc savoir comment le remettre.

Merci d'avance.

Autres pages sur : linux icone amsn resolu

22 Avril 2008 16:10:18

tu vas dans internet > et tu fais clic droit sur l'icone amsn, et ensuite "ajouter au tableau de bord" et voila =)
22 Avril 2008 16:22:19

je ne parle pas de cet icone la, mais de celui qui es en haut a droite et qui permet de voir ces contact etc...



(je suis sous gnome et pas KDE pour info...)
Contenus similaires
22 Avril 2008 16:57:18

Salut,

Citation :
il faut aller dans outils --> ancrage actif --> bureau de travail libre (gnome2) et cliquer sur fermer la fenêtre
22 Avril 2008 17:22:16

Je ne trouve pas le menu "outils" ...
22 Avril 2008 17:26:30

Quand aMSN est lancé, dans la fenêtre principale il y a un menu outils en haut.
22 Avril 2008 17:36:55

sois c'est moi qui deconne sois je n'es pas de menu outils...

22 Avril 2008 17:42:38

C'est bizzard... parce que :

Tu as quelle version de amsn ?
22 Avril 2008 17:46:31

version 0.97
22 Avril 2008 18:17:18

Ah oui en effet je viens d'installer la version 0.97 et il n'y a pas de menu Outils.

Pour activer/désactiver l'icone de notification :
Menu 'Compte' > Préférences > Onglet 'Apparence' puis cocher la case 'Afficher l'icone de l'état dans la barre à miniatures'.


Voili Voilouu~
A+
22 Avril 2008 18:48:45

Merci d'essayer de m'aider mais sa ne marches toujours po...
snif
22 Avril 2008 18:52:43

terato a dit :
Merci d'essayer de m'aider mais sa ne marches toujours po...
snif

Il faut relancer amsn pour que les modifications soient prises en compte.
22 Avril 2008 19:41:48

Sa ne marches toujours pas.
22 Avril 2008 20:04:15

C'est la seule façon de faire a ma connaissance. :/ 

Sinon tu peux supprimer le dossier de configuration de aMSN, mais tu perdras tes options :

* Dans ton dossier personel, Affiche les fichiers cachés (Affichage > Afficher les fichiers cachés) puis supprime le dossier .amsn .

* Ou alors, tape simplement cette commande dans un terminal :
rm -rf ~/.amsn/

Puis, Relance aMSN.
22 Avril 2008 20:19:16

cela ne marche pas...

est ce qu'il ne faudrait pas ajouter au tableau de bord un lanceur personnalisé ?
par contre je ne sais pas faire...
22 Avril 2008 20:30:36

Euh... tu as bien l'applet 'Zone de Notification' sur ton tableau de bord ? :sarcastic: 

Voila a quoi ça ressemble :

Pour activer cette applet il suffit de faire un bouton droit sur le tableau de bord > Ajouter au tableau de bord... > puis tu cherches dans la liste 'Zone de Notification' :

22 Avril 2008 20:38:35

C'est bien sa !!

la zone de notification, cet applet n'était pas activé.

Merci bien mydoom666 !!!

(simpa ton blog)

22 Avril 2008 20:41:57

Merci ^^
Content que sa marche ! :) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS