Se connecter / S'enregistrer
Votre question

Problème de PC :Une référence a été envoyé par le serveur

Tags :
  • Programme
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
17 Juin 2008 09:57:42

Depuis que j'ai été aidé mon ordi me met

Une référence a été envoyé par le serveur

Et certains programme ont acquis l'image pour les protections admin

Voici une screen





Ça fait deux :D 

Comme Wolfenstein qui n'avait pas l'icône

Et j'avais désinstallé Avast pour Antivir mais là il me met le message d'erreur

Autres pages sur : probleme reference envoye serveur

17 Juin 2008 11:13:42

rien avoir avec antivir. tu n'as qu'à réinstaller ton wolfen machin.
17 Juin 2008 11:34:18

Cela me le fait pour plein de programmes
Contenus similaires
24 Juillet 2008 22:20:44

ba moi j'est éxactement le même problème et c'est aussi depuis quelqu'un est venu nous aidez pour bien faire fonctionner l'ordinateur que il y a ce message.
24 Juillet 2008 23:01:12

s'ayé j'ai trouver. Faut que tu ailles dans panneau de configuration puis dans comptes utilisateurs ensuite tu clique sur "activer ou désactiver le contrôle des comptes utilisateurs" ensuite tu décoche la petite case et il svont te demander de redémarrer l'ordi, tu le fait et après normalement c bon. :) 

:hello: 
1 Août 2008 03:10:35

Ok merci ^^
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS