Votre question

Probleme demarrege windows

Tags :
  • Session administrateur
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
8 Août 2008 13:58:44

Bonjour,

J'ai un problème avec mon windows xp....

Quand je le démarre, je vois juste mon fond d'écran, pas d'icone sur bureau ni rien, j'ai du chopper un virus je pense.

Comment je fait svp? j'aimerais seulement lancer Kaspersky pour voir si c'est un virus que j'ai choppé .....

J'aimerais pas trop formater le DD :cry:  pas envie de perdre tout mes données

heureusement que j'ai un partition Linux :D 

Merci d'avance

Autres pages sur : probleme demarrege windows

8 Août 2008 14:28:10

et quand tu fais CTRL+SHIFT+ESC ça n'affiche pas le gestionnaire des taches? si oui, alors tu peux lancer kapersky à partir de là.

en faisant "nouvelle tache" biensûr e en parcourant le système pour trouver l'Exe de kapersky
8 Août 2008 14:47:10

Avant d'aller sur windows, tu connais pas une commande que je peu tapper dans invite de commande ( la fenetre noir la) pour réparer les erreurs?

J'ai redémarré le pc au moins 10 fois, j'ai tout essayé :D 

PS: en général quand je fait nouvelle tache, il me demande tu tappe le nom du programme que je veu éxecuter, je peu pas parcourir mais bon, c est pas bien grav sa


merci mec
Contenus similaires
8 Août 2008 15:21:49

tu peux réparer (si tu es sûr que ce ne sont pas des virus. mais je te conseilles de démarrer en mode sans echec (F8 au démarrage), ensuite d'aller dans le session" Administrateur", et de lancer un scan kapersky
8 Août 2008 15:36:39

re

C'est un truc de fou sa quand même, je suis sur firefox la, sur windows que j'ai lancé avec le gestionaire des taches mais, le probleme ce que kaspersky ne se lance pas........

Sur l'ecran, y'a que le fond d'ecran rien d'autre, je peu meme pas faire click droit sur l'ecran, rien.....
8 Août 2008 16:08:34

Bon je suis sur linux la...............

Chaque fois quand j'allume l'ordi, il reste allumé pendant 10 sec et je vois que la souris part vers le bouton du menu démarrer alors que je la bouge pas et la session se ferme.......endirait que y'a quel qu'un dirige le pc......
8 Août 2008 16:23:59

alors là: ou bien tu as des fantômes dans ta piaule, ou bien un pirate s'est introduit dans ton pc.
si ce sont les fantômes, alors, cherches un exorciste.si c'est un pirate, alors, débranche la connexion internet et essayes de scanner le pc., en mode sans échec

j'ai quand même un doute. c'est dans linux que la souris bouge? pirater linux, faut quand même être fort et le faire pour un but précis.tu n'as rien dans ton pc qui pourrait intéresser un pirate?
8 Août 2008 16:31:21

C'est pas sur linux que la souris bouge, mais sur windows..........

J'ai débranché le cable ETH. Heu j'ai rien sur mon pc qui peu intéresser un hacker. J'ai des musiques, images, comme tout le monde quoi.............

C'est moi qui a peter le plombs car meme quand le cable ETH est débrancher, (pas de connexiion ) la session se ferme toute seule,.......... J'aimerais bien faire un scan mais vue que la sassion se ferme toute seule, je peu rien fait.

J'ai allumé en mode sans eches mais rien ,toujours la meme chose,

Si non, tu conné une commande pour réparer les erreurs de windows, sa va marche peut être, on sais jamais,

merci d'avance
8 Août 2008 19:43:20

salut,

J'ai fait sa..........au début sa marché mais: ( y'a toujours ce "mais" de merde^^)

J'ai un truc qui s'appel antivirus 2008 xp. Je ne sais pas du tout d'ou il sort celui la, et je l'avais qui me fait tout ce merdier..........Je n'arrive pas a le désinstaller car je ne le trouve pas.........J'ai regardé par tout mais je le trouve pas.............

Quand il s'ouvre, il me dit que y'a environ 20 virus dans mon pc, kaspersky le bloque et me demande si je veu l'ajouter a la zone de confiance, mais de que je réfuse, j'ai le meme probleme qu'avant, aucune icone sur le bureau ou pas de barre des taches ...........

Donc la, j'ai le meme soucis qu'avant
8 Août 2008 22:20:51

tu as un ou plusieurs virus et malwares. installes Spybot et Antivir, mets-les à jour et lances les scans pour t'en débarrasser. tiens-nous au courant
8 Août 2008 23:06:39

Merci pour l'aide!

j'ai déjà spybot mais pas antivir.......... Antivir je ne peu pas le télécharger car je ne peu pas faire de recherche sur google. Je me connecte et tout mais je peu me connecter a un site que si il est dans mes marque pages, c'est vraiment bizarre comme truc.

Je vais voir avec spybot....

Mais je comprend pas, pourquoi tu veu que je dl antivir? J'ai déjà mon petit kaspersky.......je vein de faire un scan avec et il ma rien trouvé.........


Elle s'est encore barré ma barre de tache putain, fait chié la
merci
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS