Votre question

sp3 et phenom

Tags :
  • Phenom
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
8 Septembre 2008 17:37:13

Bonjour,
Voilà, je viens d'acquérir un AMD Phenom X4 9950 Black édition, aussi tôt monté j'ai décidé d'installer windows xp. L'installation c'est bien passé, celle des pilotes aussi. Après j'ai commencé à installer les mises à jour, le SP3 c'est bien installé, je redémarre mon ordinateur, windows se charge, le bureau apparait, mais la souris se fige, et le pc reboot sans cesse.
Si quelqu'un a une idée, ou si cela lui est arrivé. Merci de m'aider

Autres pages sur : sp3 phenom

8 Septembre 2008 23:09:47

Je n'ai pas de solution, mais cela ne vient peut-être pas du phenom
10 Septembre 2008 00:24:19

chez moi le SP3 pose pas mal de problemes de compatibilite et de fonctionnement

je ne l'installe pas

tente de revenir sous le SP2
Contenus similaires
10 Septembre 2008 06:25:17

ouai reparer sous sp2 car la je pense que c'est mort car les compatibilité tu peut trop rien y faire apart racheter certaine chose mais bon en + sp2 est pas mal tu loupe rien franchement
10 Septembre 2008 17:18:34

Merci, j'ai déjà essayer de restaurer au sp2, mais toujours ce même bug, je crois que je vais formater et rester en sp2. Mais si quelqu'un a une autre idée, il sera le bienvenu.

Merci
10 Septembre 2008 17:57:30

je ne voit pas a part sa
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS