Votre question

Analyse automatique du système au démarrage (très ennuyeux)

Tags :
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
5 Février 2009 11:24:03

Bonjour,
je viens chercher un peu d'aide ici car je n'y comprends rien :D 
En réalité , depuis quelques jours , lorsque j'allumais mon portable , celui-ci m'affichait la page bleu claire de windows (similaire à celle d'enregistrement de la version lors de son installation) me disant que le système devait analyser un disque dur dans son intégralité . J'avais 7 secondes pour appuyer sur une touche pour y échapper.
Là , deux solutions s'offrent à moi :

-1er cas : je laisse faire

L'analyse s'affiche au fur et à mesure en % , et lorsque celle ci est finie , le PC se redémarre et m'amène sous windows (media center) pendant quelques secondes avant de m'afficher l'écran bleu foncé (similaire cette fois-ci à celui du vidage de mémoire physique).
Après cet affichage , j'ai ensuite droit à une nouvelle analyse ... et ainsi de suite en boucle ...
:heink:  :non: 

-2ème cas : je ne laisse pas faire , ( j'appuie sur une touche )

J'appuie sur une touche comme cela m'est dit , et miracle après 1 bonne minute le PC se lance et hop windows.
Seulement , le problème est que je ne peux toujours rien faire sur le bureau en 2 secondes , et que j'ai de nouveau droit à l'écran bleu suivi de l'écran d'analyse.


Malheureusement je ne sais pas voir ce que l'écran bleu affiche exactement car celui-ci apparait qu'un quart de seconde.. :s



***Ce que j'ai fait ***

J'ai démarré en mode sans échec , afin de pouvoir restaurer le système deux semaines auparavant.
J'ai regardé ce qu'il y avait été fait en date du xx/xx/xxxx (le jour où mon système a planté) et j'ai pu voir que AVG Antivirus Free avait fait une petite Update . Est-ce possible que cela en soit la cause ?

Le système s'est rétabli correctement comme je lui en avait donné l'ordre , il a fonctionné correctement pendant 5-6 jours et cer matin au démarrage , c'est de nouveau la même rengaine ... :s

Quelqu'un saurait-il m'éclairer ? dois-je changer d'antivirus ? A -t-il déjà eu le même problème ?
D'avance merci !


Autres pages sur : analyse automatique systeme demarrage tres ennuyeux

5 Février 2009 12:23:10

essayes de désinstaller AVG et d'installer ANTIVIR. et vérifies quelques jours, si ça recommence, alors ce n'est pas le faute d'AVG
m
0
l
5 Février 2009 13:42:38

D'accord , je te remercie , je comptais faire ça mais avec NOD32 , qui est payant et qui est pour moi LE meilleur antivirus :D  . Je m'en sers déjà sur d'autres machines et je n'ai jamais eu aucun prob avec. J'avais juste installé AVG "en attendant" de racheter une nouvelle clé NOD 32 ..

D'autres idées?
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS