Se connecter / S'enregistrer
Votre question

Pourquoi mon Windows Vista baisse le son des autres applications quand j'utilise certains logiciels?

Tags :
  • Windows Vista
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
6 Mars 2009 21:07:45

Bonjour,

Me voila depuis quelque temps, l'heureux (enfin je sais pas) possesseur de windows VISTA. tout marche pour le mieux sauf le son.


Voila mon problème de son, donc il marche tres bien sauf que quand j'utilise un logiciel de communication style Teamspeak ou Mumble, vista baise le son des autres application quand les personnes présentes parles. ou sinon quand je lance un jeux ou WMP et ben le son se retrouve au minimum et meme apres l'avoir augmenter ces derniers continue a monter descendre sans arrêt, je vous laisse imaginez le confort que sa procure au niveau auditif.

Si quelqu'un savait comment arrêter vista dans la contrôle par application sa serait super.


Demander plus d'info si vous avez pas trop compris.


merci

Autres pages sur : pourquoi windows vista baisse applications utilise certains logiciels

6 Mars 2009 22:43:42

Oui, on est d'accord... mais justement c'est la le probleme. le volume de certain programme monte et descende automatiquement. :) 
m
0
l
Contenus similaires
Pas de réponse à votre question ? Demandez !
6 Mars 2009 22:53:11

alors la ???
m
0
l
6 Mars 2009 23:10:04

j'ai bien compris ce qu'il t'arrive .....lol...essaye de desactiver le son des applications ça va peux etre les gerer par defaut...et non automatiquement , a moins que ça soit ton micro qui est trop sensible et il ya une retour qui deregle les volumes (comme un echo ou un larsen)..baisse le volume de ton micro..
m
0
l
6 Mars 2009 23:12:33

Tu veux dire l'option "Autoriser les application a prendre le controle ......"

je l'ai déjà désactiver. ou sinon si tu pouvais m'indiquer ou cela se trouve.

merci
m
0
l
6 Mars 2009 23:14:49

Cliquez Droit sur la petite enceinte dans la barre des tache
-Periphérique de lecture
-Clique droit sur Haut-Parleurs > Propriétés
-Onglet : Statistiques avancées et Décochez la case " Autoriser les applications a prendre le contrôle exclusif de ce périphérique" dans la rubrique : Mode Exclusif
m
0
l
6 Mars 2009 23:16:45

je l'ai déjà fait mais malheureusement cela ne change rien...
m
0
l
6 Mars 2009 23:20:08

a moins que ça soit ton micro qui est trop sensible et il ya une retour qui deregle les volumes (comme un echo ou un larsen)..baisse le volume de ton micro..
m
0
l
6 Mars 2009 23:23:29

je vien d'essayer de le descendre au minimum mais des que les personnes parle cela refait la meme chose... :-(
m
0
l
6 Mars 2009 23:31:44

je vois pas alors.. mais la nuit porte conseil ....a demain
m
0
l
6 Mars 2009 23:36:25

Merci quand meme. d'autre personne ?
m
0
l
7 Mars 2009 19:44:11

Up !
m
0
l
9 Mars 2009 10:55:40

Up deuxieme :) 
m
0
l
Anonyme
14 Décembre 2009 01:46:23

la solution est simple ;)  tu ouvres mumble, puis tu va ds parametres, sortie audio , et autres application tu le met a 100 / 100 et le tour est jouer !!! voila la team InGames represente
m
0
l
22 Décembre 2011 22:47:59

ou sinon tu fais click droit sur l'enceinte de la barre , périph de lecture,propriétés sur le haut parleurs et si t'as realtek dans améliorations tu retires "egalisation loundless" ...moi ça à marché ;) 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS