Votre question

[Vista SP1] Problème Skin

Tags :
  • Skin
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
7 Mars 2009 21:48:02

Bonsoir à tous.
Voilà ça faisait un moment que j'avais ce problème et je ne sais pas pourquoi j'ai décidé d'en parler ce soir...
Voilà, j'ai télécharger quelques skin sur Deviant Art pour mon Vista et bon, aucun problème à proprement parler au niveau du skin... Le problème se passe plutôt sur le choix du skin :



Tous les skins que j'ai apparaissent avec le même nom !! Vista Aero & Vista Basic... Bon, en ce moment j'ai fais le tri, mais à une époque ou j'me retrouvais avec des dizaines de skins, c'était plutôt super chiant pour m'y retrouver ><

Note : J'ai déjà eu l'occasion de formatter, le problème était toujours là... Je vous rassure, ce problème n'était pas la raison du formattage.

Donc je vais poser ces questions :
_Suis-je seul à avoir ce problème ?
_Est-ce qu'il existe une solution ?
Vous avez 2h, vous poserez vos copies sur mon bureau... *ahem*

Bon je vais également anticiper quelques questions :
_J'ai ce problème avec tous les skins que j'ai pu télécharger.
_Je ne sais pas vraiment depuis quand j'ai ce problème, j'ai commencé à regarder le téléchargement de skins après la SP1, je ne sais donc pas si avant la SP1 j'avais ce problème ou pas.
_Oui je vais bien (on sait jamais, y'en a qui demandent ><)

Voilà, j'espère que vous pourrez m'aider pour ce problème, pas tellement grave quand on y réflechi ^^

Autres pages sur : vista sp1 probleme skin

9 Mars 2009 21:13:17

Rebondissement dans mon problème... Je viens de télécharger ces deux skins (Auriel et Shiftie 2) qui sont deux ports de skins Xp vers Vista, et ces deux là apparaissent comme il faut dans ma liste de thème...

Une idée ?
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS