Votre question

Gros bug sous Vista...

Tags :
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
2 Avril 2009 19:19:53

Bonjour à tous, voilà quelques mois que j'ai fais l'acquisition de mon pc ( décembre ), et voilà quelques mois que celui-ci bug sans arrêt... :(  .
- Une partie de l'image ( a droite de l'écran ) bug, et ceci même après reeboot...


- Lors de vision en streaming sur certain sites tel que youtube ( et d'autres... ), ou l'utilisation de logiciel, un ecran bleu apparait entrainant le reboot du pc :


Ou même quelques fois ceci :


La liste de reboot non voulu est assez conséquente...


J'ai essayé de tester ma mémoire avec Memtest, il ne semble pas y avoir de problème...
Si je ne trouve pas de solutions je serai dans l'obligation de renvoyer mon ordinateur au constructeur ( et donc 5 bonnes semaines sans pc T_T ). Je vous pris donc de m'aider s'il vous plait. Merci d'avance.

Autres pages sur : gros bug vista

3 Avril 2009 12:11:35

Salut,

quelle est la marque et le modèle de ton pc ? Mais ça ressemble à un sérieux problème de carte graphique et donc SAV dans ton cas parce que si tu touches quoi que ce soit tu peux faire sauter la garantie.
m
0
l
4 Avril 2009 14:08:57

Salut, merci pour cette réponse, il se trouve que mon pc a été monté de toutes pièces par le site materiel.net
Voila ma config :
Corsair TX - 750W
Maxtor DiamondMax 22 S-ATA/II - 500 Go - 32 Mo
Intel® Core™ 2 Quad Q9550
Asus P5Q Pro
OCZ Gold GX XTC 2 x 2 Go PC6400
Creative Audigy SE
Microsoft Windows Vista Familiale Premium 32 bits SP1
Gainward Radeon™ HD 4870 1 Go Golden Sample Edition

Je vais donc renvoyer le pc vers ce site...
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS