Se connecter / S'enregistrer
Votre question

Mon ordi est lent

Tags :
  • Antivirus
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
12 Juin 2009 20:53:50

Bonjour,
jais un problème avec mon ordi .il fonctionner bien et depuis quelque jour il est devenu lent jai tout essayer , jais mon anti-virus avas qui na rien détecter ,jai zone alarme qui lui aussi na rien détecter et spypot qui avais trouver des trojent qui on était supprimer et jais même tuneup utilitie 2009 que jais utiliser pour réparer les problème émis pars celui-ci.
je vous donne la config de mon ordi .
quelqu'un a t'il une idée pour résoudre mon problème.
merci d'avance.

Système d'exploitation
Windows XP Professionnel (build 2600) Service Pack 3

Processeur
Intel Pentium E5200 (2 coeurs)

Carte mère
ASUSTeK Computer INC. P5KPL-AM x.xx

Mémoire
3583 Mo (0 barettes)

Disque dur
Maxtor 6Y160P0 (152.66 Go)
WDC WD740GD-50FLC0 (69.24 Go)

Autres pages sur : ordi lent

12 Juin 2009 23:31:19

Ta RAM est installé sur quoi si tu n'as pas de barrettes ?

Ton OS est bien sur la raptor ?

Essaye une mise a jour des pilotes principaux et voir un flash bios si sa donne rien, mais que veut tu dire par lent ?
13 Juin 2009 01:30:13

essaie aussi de défragmenter ton disque dur, vas dans le menu démarrer, tout les programmes, accessoire, outils système, puis defragmentateur de disque... :)  j'espère que je me suis fait comprendre^^.
13 Juin 2009 10:47:34

Essaye une restauration système à une heure où ton pc était encore vif.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS