Votre question

Plus de signal = plus de démarrage

Tags :
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
4 Juillet 2009 17:56:29

Bonjour à tous,

Je vous explique mon problème, il y a quelques jours mon ordinateur démarrait mais je n'avais pas d'image, au bout d'une dizaine de redémarrages par magie il s'est mis a fonctionné normalement, super.
Le lendemain, plus d'image une nouvelle fois...

J'ai fait de nombreux redémarrage dans l'espoir qu'il reparte, mais sans succès hélas. Du coup je ne sais pas quoi faire, l'ordi tourne, mais je ne pense pas qu'il arrive à démarrer jusqu'au bureau de windows. En effet il tourne bien mais je n'ai pas le son d'entrée de windows même après une longue attente.

Mon écran fonctionne sur les autres pc, donc ce n'est pas de l'écran que ça vient. J'ai testé d'autres cables, ce n'est pas le cable.
Donc sans savoir si l'ordi démarre, et sans image je ne sais pas comment résoudre mon problème.

J'ai démonté ma tour, j'ai tout nettoyé (c'était très sale), j'ai bien nettoyé la carte graphique et la RAM mais ça n'a rien changé.

Si vous pouvez m'aider ça serait super !

Merci.

(Juste avant mon problème j'ai installé un programme pour ne plus avoir les pop-ups "favorit" de firefox, je me demande si il n'aurait pas quelque chose d'autre)

Autres pages sur : signal demarrage

5 Juillet 2009 10:19:52

Bonjour,
As-tu essayé de DEMONTER la carte graphique et de la remonter soigneusement ?
J'ai déjà eu ce problème et je l'ai résolu de cette manière.
m
0
l
5 Juillet 2009 12:44:34

Oui j'ai essayé quand j'ai tout nettoyé.

Ca n'a pas fonctionné...
m
0
l
5 Juillet 2009 18:22:29

Personne n'a de piste ?
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS