Se connecter / S'enregistrer
Votre question

Problème à l'arrêt de windows

Tags :
  • Restauration système
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
2 Novembre 2009 13:55:42

bonjour tout le monde!!

depuis une quuinzaine de jours à chaque fois que je veux éteindre mon ordi ou faire un redémarrage c'est ce message m'indiquant que "threadsyncwnd" à cessé de fonctionner j'ai chercher sur le net mais ...... :??:  quelqu'un aurait t'il la solution pour enlever le message svp? je suis sous xp familiale sp3 (légal) internet explorer 8 java est à jour enfin bref mon pc est à jour! merci à vous :) 

Autres pages sur : probleme arret windows

2 Novembre 2009 14:32:09

peut etre probleme framework ou java .....désinstalle framework et réinstalle la 3.5..elle prend en charge toute les autres versions.....pareil avec java...
m
0
l
2 Novembre 2009 14:38:00

ok merci j'essaie de ce pas!
m
0
l
Contenus similaires
2 Novembre 2009 15:17:39

:(  arf c'était long à faire mais c'est toujours pareil
m
0
l
2 Novembre 2009 15:24:26

c'est un probleme de synchro.....désactive la mise a jour automatique de windows...redemarre ton pc...si ca marche pas .sinon redeparre ton pc a la derniere bonne configuration connue
m
0
l
2 Novembre 2009 15:26:42

ou une restauration système a la date avant que tes problemes commencent....faut aller au plus simple
m
0
l
2 Novembre 2009 15:29:34

aie aie aie j'ai pas de point de restauration
m
0
l
2 Novembre 2009 15:31:35

redemarre ...fait F8 en tapotant dessus....et la choisi dernière bonne configuration connue
m
0
l
2 Novembre 2009 16:10:13

:non:  c'est toujours pareil mais de quoi ca peut venir c'est pénible cette histoire :cry: 
m
0
l
2 Novembre 2009 16:26:32

regarde l'observateur d'évènement pour voir ce qui dit
m
0
l
2 Novembre 2009 16:56:10

asp.net apparement probleme.......va voir sur....RESOLUTION DES PROBLEMES relatif a une installation asp.net......je suis ko...
m
0
l
2 Novembre 2009 16:57:19

J'espère que tu vas trouver......bye
m
0
l
2 Novembre 2009 18:43:57

D2RD2 a dit :
J'espère que tu vas trouver......bye



ok merci si quelqu'un a une solution une petite aide svp.... :sarcastic: 
m
0
l
2 Novembre 2009 18:52:03

j'arrive pas a trouver le problème c'est pénible
m
0
l
2 Novembre 2009 20:58:31

personne pour une solution svp?
m
0
l
3 Novembre 2009 20:01:54

D2RD2 a dit :
J'espère que tu vas trouver......bye



bon ben je pense avoir trouver en fait j'avais la version évaluation de avg internet sécurity et je l'ai désinstaller pour en mettre un beaucoup plus simple et hop plus ce fameux message bizarre non? :heink:  en tous cas merci d'avoir essayé de m'aider c'est sympa
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS