Votre question

Documents revient toujours au top

Tags :
  • Musique
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
30 Janvier 2010 19:08:21

bonjours!

mon problème est que chaque fois je retourne dans mon dossier de musique, il est toujours revenu au top, il ne garde jamais sa place.. ya t-il un moyen de le fixer? il ne le faisait jamais avant mais depuis que j'ai réinstaller windows xp, j'ai beaucoup de problèmes =/

Thx!
Alex

Autres pages sur : documents revient top

30 Janvier 2010 22:07:55

pour fixer les icônes à leur place, il faut désactiver la "réorganisation automatique".

ce réglage se trouve en faisant Menu Affichage >> réorganiser les icônes par>>>
m
0
l
30 Janvier 2010 22:23:24

j'ai pas accès à cette option (en gris) mais il a toujours été désactiver, j'ai ajusté quelque truc mais quand je retourne au dossier, il est encore revenu au top.. sa devient frustrant de toujours devoir retourner la ou tu étais =/
m
0
l
Contenus similaires
30 Janvier 2010 23:25:00

Je comprends pas la question. Tu peux expliquer ça plus clairement STP ?
(je sais, je sais, je suis le gros boulet, d'où mon pseudo lol)
m
0
l
31 Janvier 2010 03:36:23

Boulet007 a dit :
Je comprends pas la question. Tu peux expliquer ça plus clairement STP ?
(je sais, je sais, je suis le gros boulet, d'où mon pseudo lol)


haha pas de trouble

en gros se que je veut dire, c'est que par exemple j'écoute un groupe qui commence par L, après, je veut écouter le groupe W mais en revenant au dossier, je suis revenu au top de la liste, donc au groupe A au lieu d'être rester au groupe L... ouin.. :lol: 

bref, le dossier revien toujours au point de départ à chaque fois que je le ouvre, je le ferme pas, ye seulement *réduit* c'est simple mais un peut compliquer à expliquer :o  même quand je cherche dans le dossier, il remonte tout seul :pfff: 

donc dans un dossier avec plus de 2000 chansons, c'est assez frustrant de toujours rechercher encore
m
0
l
31 Janvier 2010 12:40:45

Va dans poste de travail > menu outil > options des dossiers > onglet affichage
Vérifie si la case "Mémoriser les paramètres d'affichages de chaque dossier" est coché, si non coche la. Je suis pas sûr que le problème vienne de là mais essaye quand même.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS