Votre question

Pbe internet

Tags :
  • Cartes sons
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
12 Février 2010 11:05:53

bonjour ,

vista ,IE 8, pas de carte son que des chipset :

voila depuis hier soir je n ai plus de son sur internet (youtube etc...) les videos se deroule sans pbe mais pas de son !!
en revenche le lecteur windows avec mes musiques passent ...

help please

Autres pages sur : pbe internet

12 Février 2010 13:53:18

salut,

Essaye de mettre à jour ton flash player (ou de le réinstaller)
m
0
l
12 Février 2010 14:16:38

Salut, il se peut aussi que ce soit le volume des pages internet qui soit bloqué (comme sur Kubuntu, au début, le volume des pages internet est à 0). Dans la petite icone du son en bas a droite de ton écran (si elle n'y est pas, tu fais clic droit sur la barre d'outils, puis propriété,ensuite 'masquer les icones inactives'==>propriété juste en face a droite), tu fais clic droit, ouvrir le controleur de volume, et tu regardes.

A+

SliverPopop
m
0
l
Contenus similaires
13 Février 2010 07:51:11

merci de m aider !!!
ben a vos deux conseils rien n y a fait .il est a noter egalement que le site music me a perdu son lecteur sur mon ordi (ecran noir) et deezer ne lance pas de lecture !!
m
0
l
13 Février 2010 07:52:40

ah oui j oubliai de vous dire aussi ,sue firefox y a droit aussi il n y a pas qu ie 8
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS