Se connecter / S'enregistrer
Votre question

Pas de peripherique audio

Tags :
  • Système d'exploitation
  • Périphériques
Dernière réponse : dans Systèmes d'exploitation
22 Avril 2010 16:27:18

Bonjour, j'ai un gros souci !!!! mon pc sous windows xp sp
3 ne reconnais pas (ou les perd en quelques click) de périphérique audio dans "propriétés de sons et périphériques audio" alors que les cartes sons sont bien présente dans le "gestionnaire des périphériques". et ces cartes sons marche avec des logiciels qui utilise les drivers asio ??? que puis je faire ??? aidez moi :cry:  !!! SVP ! merci d'avance

Autres pages sur : peripherique audio

22 Avril 2010 17:11:49

Bonjour,
As tu essayé de désinstaller et ré installer les pilotes ASIO ou bien de les mettres à jours ?
Si les pilotes ASIO ne fonctionnent pas tu devrais aller sur le site du constructeurs et télécharger les pilotes respectifs de tes cartes sons ...
m
0
l
22 Avril 2010 17:22:20

Assys Info a dit :
Bonjour,
As tu essayé de désinstaller et ré installer les pilotes ASIO ou bien de les mettres à jours ?
Si les pilotes ASIO ne fonctionnent pas tu devrais aller sur le site du constructeurs et télécharger les pilotes respectifs de tes cartes sons ...



les pilotes asio fonctionnent !!! car quand j'utilise cubase ca marche g du son
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS