Votre question

Probleme xp pro sur lenovo 3000 n200

Tags :
  • Windows XP
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
20 Juin 2009 10:30:39

bonjour voila mon probleme j ai un lenovo 3000 n200 qui avais windows vista d orrigine par soucie de legerte j ai voulu instaler windows xp pro avec un numero de serie correct car jamais utiliser ,
mon soucie c est que l installation a bien marcher mais je ne peut plus me conecter a internet en wifi le voyant wifi ne s allume plus et je retrouve que les port bluthoots
quelqu un a t il deja fait cette demarche pour enfin pouvoir me connecter en wifi?

Autres pages sur : probleme pro lenovo 3000 n200

1 Août 2010 19:54:50

J'ai le même problème qlqn a une solution s'il vous plait ?
m
0
l
1 Août 2010 20:00:27

Salut.Regardes dans ton gestionnaire de périphérique si le pilotes de ta carte wifi est bien installé.Il se pourrait que xp pro a zappé ton pilote wifi
m
0
l
Contenus similaires
1 Août 2010 22:20:31

Effectivement ya une erreur au niveau du pilote malgré que je l'ai bien installé en maintes reprises. Pour info j'ai le même PC lenovo 3000 n200 et j'ai bien télécharger la dernière version du pilote depuis le site de lenovo
m
0
l
1 Août 2010 22:57:03

pour plus éclaircissement voici mon environnement :

lenovo 3000 n200 769 a43
XP SP3
le blèm c'est que la carte wifi n'est pas reconnu même si les pilotes sont installé

merci de votre aide

m
0
l
Anonyme
2 Août 2010 00:12:01

C'est un pilote pour XP ?
m
0
l
2 Août 2010 01:32:59

mais oui c sure
m
0
l
2 Août 2010 11:49:57

Salut.Ta carte wifi est activée?
m
0
l
3 Août 2010 09:15:14

Heu dandi ça n'est pas un problème d'OS ça.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS