Votre question

Le point de restauration démarre mais ne foncionne pas

Tags :
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
21 Août 2010 22:04:16

bonsoir à tous les internautes présents,
je viens vous présenter un cas ; mon système de restauration démarre bien à la date que je lui désigne, il effectue toutes les opérations comme d'habitude, la progression est normale, et à la fin de l'opération, une fenêtre m'annonce l'échec de la restauration.
Je précise qu'elle n'est pas désactivé; je fonctionne avec XP familal, PC de bureau ACER, et que je préférerais éviter le mode sans échec, qui ne règlerait pas la panne d'origine.
Si quelqu'un a une réponse, un conseil, je vous remercie d'avance
bonne fin de semaine à tous
Geverdi

Autres pages sur : point restauration demarre foncionne

21 Août 2010 22:12:27

Bonsoir, on va regarder ça :

On va utiliser L'observateur d'évènements pour voir d'où vient le problème :

  • Appuie simultanément sur les touches Windows et R.

  • Une fenêtre exécuter... s'affiche. Tape Eventvwr et valide.

  • Attends quelques instants puis envoie-moi une capture d'écran dans ta prochaine réponse s'il te plaît.

    --> Pour envoyer une capture d'écran :

    1/ Enregistrer l'image

  • Appuie sur la touche Impécr de ton clavier.

  • Démarre Paint (de Microsoft Corporation) : Démarrer > Tous les programmes > Accessoires > Paint

  • Clique sur Edition , Coller .

  • Va dans Fichier , puis Enregistrer sous... et sauvegarde ton image.


    2/ Héberger l'image

  • Va sur le site Imageshack , un hébergeur d'images.

  • Une fois sur le site, clique sur Browse (en gris) puis double-clique sur ton image.

  • Ne mets pas ton adresse de messagerie et clique sur Télécharger maintenant

  • Après quelques secondes, des liens s'affichent à gauche : copie le lien en face de Lien direct et colle-le dans ta prochaine réponse.
    m
    0
    l
    Contenus similaires
    22 Août 2010 12:13:31

    Hello,

    C'est effectivement le bon document :) 

    On continue, double-clique sur Système puis renvoie-moi une capture d'écran que je puisse faire un diagnostic ;) 

    :hello: 
    m
    0
    l
    22 Août 2010 13:39:02

    Euh... Là par contre ce n'est pas le bon déroulement :) 

    Il faut que tu retournes dans l'observateur d'évènements, et que tu double-cliques sur Système ;) 
    m
    0
    l
    22 Août 2010 14:43:05

    OUPS, désolé guigui0001, mais il faudrait décomposer avec des points de repère, il faut un temps fou pour dérouler cette page, et saisir entre 30 et 50 pages, cela me semble iréalisable, ce fichier est d'une longueur infinie ! Que faire ?
    m
    0
    l
    22 Août 2010 14:54:30

    En fait les évènements sont classés par date et heure. Il faut que tu te souviennes de l'heure où tu as essayé de restaurer, puis que tu prennes une capture d'écran des évènements qui ont eu lieu à ce moment-là.
    m
    0
    l
    22 Août 2010 15:56:34

    voila, pour faire pratique, je viens de restaurer à 15h23, sur la date du 15 juillet, même échec que le 1er juillet.
    Donc voici la bonne page ci-dessous. merci pour tout.
    http://img576.imageshack.us/img576/6641/systpointderets...

    NB : pour la connexion au site, pas de problème, par contre pour les réponses15 ou 20ème tentative, à chaque message, mon pseudo ne passe pas sur la fenêtre d'identification, je ferais mieux d'en changer !
    m
    0
    l
    22 Août 2010 16:02:00

    Re, l'observateur n'a rien remarqué d'anormal.

    Tu as essayé de lancer la restauration en mode sans échec ?

    Je n'ai pas compris ça :

    Citation :
    NB : pour la connexion au site, pas de problème, par contre pour les réponses15 ou 20ème tentative, à chaque message, mon pseudo ne passe pas sur la fenêtre d'identification, je ferais mieux d'en changer !


    :??: 
    m
    0
    l
    22 Août 2010 16:09:59

    oui, mon pseudo ne passe pas bien, car le logiciel m'indique qu'il y a 4 ou 5 pseudo geverdi assortis d'un numéro.
    merci sincèrement, pour tout.
    m
    0
    l
    22 Août 2010 16:12:04

    Oki.

    J'ai oublié, ne démarre jamais en mode sans échec via msconfig.
    m
    0
    l
    Tom's guide dans le monde
    • Allemagne
    • Italie
    • Irlande
    • Royaume Uni
    • Etats Unis
    Suivre Tom's Guide
    Inscrivez-vous à la Newsletter
    • ajouter à twitter
    • ajouter à facebook
    • ajouter un flux RSS