Votre question

Problème bizzare, mélange hardware/logiciel?

Tags :
  • Windows
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
11 Février 2011 20:55:52

Bonjour à tous!
Je me tourne vers vous car j'ai eu une drôle de "blague" hier soir en allumant mon PC.
C'est survenu subitement alors qu'il était sur Windows, il a bloqué et il ne répondait plus. Je l'ai alors redémarré, la il a affiché des points verts un peu sur tout l'écran. Ensuite il charge Windows, mais n'affiche plus l'écran de connexion. J'ai tenté le formatage, deux fois, mais rien à faire, après quelques rallumages, il ne charge plus rien... Il fonctionne encore en mode sans échec, mais plus en mode complet.
En mode sans échec, l'ordinateur démarré, les points verts n'apparaissent plus, ils appareissent que lors de l'allumage et au chargement de Windows, ce qui me fait penser à un problème de carte graphique... par contre il ne charge pas Windows, ce qui indiquerait un problème logiciel... je ne comprends plus rien :( 
Je vous laisse ma config: Windows Vista et la CG est une GeForce 7950GTX 512mo, un PC d'il y a 4 ans...
Merci à tous pour votre aide, j'espère qu'on saura m'indiquer quoi faire :) 

Autres pages sur : probleme bizzare melange hardware logiciel

a b 9 Windows
11 Février 2011 21:03:16

Bonjour,

Apparemment carte vidéo HS.
m
0
l
11 Février 2011 21:19:31

Bonjour! Merci pour la réponse! Penses-tu que c'est la carte vidéo HS qui peut empêcher que Windows se charge? :/ 
m
0
l
a b 9 Windows
11 Février 2011 21:23:46

Oui : les petits point verts, c'est matériel, pas logiciel. Et si c'est matériel, dans ce cas, c'est la carte vidéo.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS