Se connecter / S'enregistrer
Votre question

Ecafé sous linux, aide svp

Tags :
  • linux
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
19 Février 2011 15:39:58


Bonjour a tous, je possède un Ecafé(hercules) EC-900CL-H160G/V( sous Linux =( )
cela fait maintenant 1 ans et quelques mois que je l'ai, tout allait plutôt bien, mais il est tombé parterre sans le faire exprès, maintenant il beug sans arrêt, je dois par exemple attendre que toutes les icônes soient correctement installées sur le bureau, sinon dès que je bouge la souris pour me connecter a internet ou autre il ne marche plus,le voyant rouge( le petit cadenas) clignote, je l'éteins et redémarre, et réitère... un peu plus tard j'ai fais un restauration de système pour qu'il fonctionne a peu près comme avant, mais au bout de quelques jours, il ne s'allumait plus du tout, càd, les voyants s'allumaient( ceux du Wifi, de la batterie...) et le cadenas reste allumé rouge, et ne s'éteint pas donc mon écran ne s'allume pas! Même le moteur qui chauffe au quart de tour quand on l'allume ne chauffe pas et ne fait aucun bruit! Pourtant tout indique qu'il est allumé, mémé quand il est sur batterie... Je voudrais le faire re-marcher

Quelqu'un aurait il l'amabilité de m'aider??

Autres pages sur : ecafe linux aide svp

a b 5 Linux
19 Février 2011 23:25:26

Bah la ça ressemble à un problème matériel, on ne pourra rien faire ici.
Vérifie l'état de ton disque déjà.
m
0
l
20 Février 2011 12:19:33

ok Merci qd meme, je vais l'envoyer en réparation
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS