Se connecter / S'enregistrer
Votre question

Logo Ubuntu au démarrage.

Tags :
  • Demarrage
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
13 Mars 2011 11:28:59

Bonjour à tous ;) 

Aujourd’hui je demande de l'aide à tout les utilisateur de Linux sous Ubuntu 10.10.

Avant quand je démarré j'avais un jolie logo Ubuntu avec les petits point blanc et orange qui montraient que sa charger. Maintenant ça me fait un écran noir et sa démarre directement sur mon compte avec mon mot de passe. Et quand j'éteind Ubuntu, ça me met un écran violet, banale. Tout marche correctement mais je préfère avoir le logo, c'est plus agréable :)  Si vous pouviez m'aider je vous en serez reconnaissant.

Cordialement

Autres pages sur : logo ubuntu demarrage

13 Mars 2011 21:32:55

Hello,

Tu avais Ubuntu combien avant ? 9.10 ?

C'est normal, depuis la 10.04 il n'y a plus le logo, à la place un tiret clignotant au démarrage, c'est vrai que c'est dommage, mais on ne peut rien y faire. :) 
14 Mars 2011 00:48:02

Salut,
@guigui: Tu en es sûr ?
Avec la 10.04 , j'ai bien le logo moi.
Contenus similaires
14 Mars 2011 19:15:53

Vrai ? Bizarre alors...

Tu veux dire quel logo par contre ? Celui sur fond violet ?
14 Mars 2011 20:07:14

Oué, comme tu le dis il ya bien le tiret clignotant pendant quelques secondes. Mais juste après j'ai le logo (sur fond violet) avec les points blancs représentatifs du chargement.
14 Mars 2011 20:27:37

Ah, mais oui, ça j'ai, mais en fait, moi je parlais du logo qu'on voyait dans la 9.10 pendant tout le chargement...
14 Mars 2011 20:45:01

C'était pas clair tout ça :o 
14 Mars 2011 22:04:41

:D 

On verra si la 11 aura le logo, je vais essayer de faire la mise à niveau sans casser mon MBR cette fois :lol: 
15 Mars 2011 20:04:32

Le MBR pour une mise à niveau?Tu as fais comment exactement ?
15 Mars 2011 20:47:06

J'ai une installation via Wubi (mon PC est peut-être tatoué donc je n'avais pas le choix), et, lors de la mise à niveau, que j'ai faite alors que j'étais un sous-debutant sous Linux, on m'a proposé d'installer grub sur le disque dur.

Ne le connaissant pas, j'ai coché un peu n'importe quoi, et, au redémarrage, boum.

Si tu veux plus d'infos sur ça, look > http://www.infos-du-net.com/forum/280989-10-linux-mise-...

Et http://forum.ubuntu-fr.org/viewtopic.php?id=413321&p=1

:lol: 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS