Votre question

Probleme de pilote

Tags :
  • Windows XP
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
3 Avril 2011 18:47:46

bonjour
après réinstallation de windows xp familiale les pilotes carte vidéo et Ethernet ont été trouvés et installés correctement mais impossible de trouver le pilote pour dell 3000 pilote AC 97 intel chipset 82801 EB 82801
et malgré les recherches chez intel et touslesdrivers.com et après analyse par everest
merci pour votre soutien

Autres pages sur : probleme pilote

4 Avril 2011 13:27:12

merci
je vais essayer par le constructeur bien que j'y suis déjà allé mais je vais approfondir cette option
cordialement
m
0
l
Contenus similaires
4 Avril 2011 16:45:08

Anonyme a dit :
Bonjour.

Rien ne vaut le site du fabricant. Regarde donc chez Dell.

http://support.euro.dell.com/support/index.aspx?c=fr&l=...



bonjour

j'ai tout essayé sur le site du constructeur mais cela ne fonctionne pas

j'avais trouvé un pilote mais apparemment ce n'est pas bon donc je l'ai désinstallé

maintenant faut-il que j'ouvre l'ordi pour voir la marque de la carte mere ??

merci de votre soutien

cordialement

m
0
l
5 Avril 2011 16:51:09

bonjour

si tu as analysé ta carte avec everest normalement tu clique sur carte mère, puis carte mère et dans propriété tu trouve
l'identifiant de ta carte et son nom. tu n'as pas besoin de demonter la machine.
et tu fait les recherces sur l'un ou l'autre.

courage
m
0
l
Anonyme
5 Avril 2011 21:49:24

mimietmimie a dit :
j'ai tout essayé sur le site du constructeur mais cela ne fonctionne pas
C'est à dire ?
Tu as rentré le n° de série et tu as cherché les drivers qui te manquaient ?
Tu les as téléchargés et installés, et ça ne marche pas ? :heink: 
m
0
l
5 Avril 2011 23:52:44

Anonyme a dit :
C'est à dire ?
Tu as rentré le n° de série et tu as cherché les drivers qui te manquaient ?
Tu les as téléchargés et installés, et ça ne marche pas ? :heink: 



BONJOUR

j'ai trouvé la soluce

désinstallé programme realtek je désinstallais le pilote mais le programme restait puis chargé pilote de chipset puis pilote audio

voilà cela fonctionne

merci d' avoir pris du temps pour me répondre

bien cordialement .
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS