Votre question

Masqué les messages reçus sur messenger

Tags :
  • Windows Vista
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
1 Juin 2011 18:46:12

Bonjour. Lorsque je tchat sur messenger, chaque fois que mon contact me répond une fenêtre de couleur orange clignotte et se met dans ma barre d'outils en bas de mon écran. Je ne voudrai pas avoir cette information. Comment faire. Merci d'avance.
Fifivar

Autres pages sur : masque messages recus messenger

1 Juin 2011 19:23:01

bonjour :hello:  [:vince1053:7]

va dans outils --> options --> alertes et décoche la case "afficher une alerte losque je recois un message"

et si tu veux tu peux décoche tout et tu n'auras plus d'alertes mail et messages etc... [:vince1053:4]
m
0
l
3 Juin 2011 19:01:39

Bonjour. Je te remercie pour ta réponse. Je n'ai pas cette case. Pour ma part il s'agit de WINDOWS LIVE MESSENGER 2011 avec WINDOWS VISTA.
Je te remercie par avance si tu trouves la solution.
Salutations.
Fifivar
m
0
l
Contenus similaires
3 Juin 2011 19:02:45

Bonjour. Je te remercie pour ta réponse. Je n'ai pas cette case. Pour ma part il s'agit de WINDOWS LIVE MESSENGER 2011 avec WINDOWS VISTA.
Je te remercie par avance si tu trouves la solution.
Salutations.
Fifivar
m
0
l
4 Juin 2011 12:00:34

fifivar a dit :
Bonjour. Je te remercie pour ta réponse. Je n'ai pas cette case. Pour ma part il s'agit de WINDOWS LIVE MESSENGER 2011 avec WINDOWS VISTA.
Je te remercie par avance si tu trouves la solution.
Salutations.
Fifivar


Sur WLM 2011 c'est option alertes et sons
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS