Se connecter / S'enregistrer
Votre question

Windows vista - redémarrage

Tags :
  • Windows Vista
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
1 Juillet 2011 22:19:19

Bonsoir,

Depuis quelques temps, je n'arrive plus à redémarrer vista, il s'arrête tout simplement. :kaola: 
Quelqu'un aurait-il une idée de la cause? :heink: 

Merci d'avance.

Autres pages sur : windows vista redemarrage

2 Juillet 2011 21:37:13

Ton problème vient sans doute du fait qu'un programme empêche la séquence de boot (démarrage de Windows) de se dérouler correctement.
Normalement, quand il n'arrive pas à démarrer, Windows te le fait gentiment savoir via un écran noir avec des lignes blanches, te proposant soit de démarrer normalement (et le problème a de nouveau lieu), soit de réparer le démarrage.
Choisis cette dernière option, et patiente environ 10 minutes, le temps que Windows trouve et répare le système.
Au bout de cette opération, durant laquelle ton PC peut redémarrer plusieurs fois, tu retrouves ton système tout neuf, bien plus rapide qu'avant (normal, il s'est réparé lui-même)...

Par contre, si ce que je viens de t'énoncer ne marche pas, ça veut dire qu'il faut faire une réparation de Windows via le DVD fourni avec ton PC (tu l'insères, il détecte le disque ou tu lui dis de booter dessus), et tu cliques sur "réparer Windows". Mais normalement, ce que je t'ai décrit en premier devrait suffire...

A +

JN
m
0
l
4 Juillet 2011 00:39:18

C'est pas ce que je voulais dire, j'arrive parfaitement à démarrer vista mais quand je fais démarrer > redémmarer ben il sarrete comme quand je fais arrêter.. Escuse moi d'avoir sans doute mal formulé :sweat: 
m
0
l
Contenus similaires
4 Juillet 2011 11:20:20

Biostar a dit :
C'est pas ce que je voulais dire, j'arrive parfaitement à démarrer vista mais quand je fais démarrer > redémmarer ben il sarrete comme quand je fais arrêter.. Escuse moi d'avoir sans doute mal formulé :sweat: 


bonjour

va dans la gestion d'alim et vérifie tes réglages
m
0
l
6 Juillet 2011 19:33:10

vince1053 a dit :
bonjour

va dans la gestion d'alim et vérifie tes réglages


Voire dans le BIOS... si ce n'est pas l'un, c'est l'autre !
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS