Votre question

plantage et reboot tout seul

Tags :
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
6 Septembre 2004 22:50:41

bon voila hier j'ai rebooter au moin 15fois mais pas moi le pc a reboot tout seul et par unecolére j'ai formater et reinstaller bon he vais jouer ok paf reboot c'est pas vrai et si quands je joue a enemy territory il y a des bugs mais je sais pas ce qui fais ca le raport d'erreur me dis que la cause viens de plusieur fichier deja d'un dossier bizarre a mon egard minidum qui creer des fichier .dmp et le 2eme c'est sysdata.xml caché dans les temp de mon C.

mon windows est a jour

bon bah si vous connaisser ce prob faite moi signe ou pour plus d'infos demander moi ;-)

Autres pages sur : plantage reboot seul

7 Septembre 2004 07:23:53

ah oui et il me met une signature d'erreur un oeu bizarre
7 Septembre 2004 20:47:40

bon je viens de m'aperçevoir que maintenant mon pc reboot quands je joue MMmm bizarre
vous savez quands ca surchauffe paf reboot mais la non sinon un son serais emis et j'ai pas de prob de température donc la chose et bien compliquer
le rapport m'indique toujours la meme signature d'erreur je sais pas ce qu'elle veut dire :s

le sp1 et sp2 sont installer windows xp pro mit a jour a 100% :-D

bon bah en espérat que ce la vous aide mercie les zamis :) 
Contenus similaires
7 Septembre 2004 21:02:19

dis nous l'erreur ......

config de ton pc precise ?
7 Septembre 2004 21:06:54

ok
bon alors ma cfg voili voilou:
P4 3ghz
Asus P4C800-E dlx
Cg Asus ati 9600 256Mo
DD 20Go (contenant le O.S)
DD 189GO(qui a perdu 82Go je ne sais où)
Windows xp pro sp1 + sp2

bon voila je vous mes la signature :
BCCode : 4e BCP1 : 0000008F BCP2 : 00006F3F BCP3 : 0001743F
BCP4 : 00000000 OSVer : 5_1_2600 SP : 2_0 Product : 256_1
7 Septembre 2004 21:10:11

et pour l'erreur bah la j'ai voulu quitter Enemy territory et paf reboot
: /
7 Septembre 2004 21:12:26

et voici les fichier mystére
C:\DOCUME~1\benji\LOCALS~1\Temp\WER6824.dir00\Mini090704-02.dmp
C:\DOCUME~1\benji\LOCALS~1\Temp\WER6824.dir00\sysdata.xml
7 Septembre 2004 21:14:08

ca peut peut etre venir d'un probleme de mémoire ram :-o
en tous cas, je sais que quand le mien faisai ca, ben c'est qu'il chauffais trop.... obligé de mettre une bete de ventilo / dissipateur 100% cuivre sur le pross pi des dissipateurs sur les barettes de ram et depuis, NIKEL ;-)
7 Septembre 2004 21:18:54

bah je comrpends pas il me le fait depuis 2jours et avant rien
mais c'est normal la temp j'ai pas de surchauffe mais sinon il me metterais pas que j'ai chopepr un erreur grave le windows :) 
7 Septembre 2004 21:24:07

bah vuais mes speed deconne j'ai un autre truc la mais je viens de papoter avec un pote et il ma dis que le minidump et un fichier de debogage et il redemarre quands ca bug mais reste a trouver d'où viens l'erreur
7 Septembre 2004 21:28:28

je sais pas :-?
inconnu pour moi :-P
7 Septembre 2004 22:24:02

alors le prob maintenant c'est que en enlevent le reboot il plante bon ce prob je l'avais avec mon ancien win xo familial tout ce bloque impossible de debogger et la j'ai peur que ca le fasse mais ca viens d'où ca ?
7 Septembre 2004 22:31:52

j ai le meme prob que toi... c est a cause de la carte graphique... avec une autre carte graphique ca va et avec mon fx 5700 ca va plus...

elle est neuve je sais pas pk ca fait ca !!
7 Septembre 2004 23:06:39

oki merci hum c'est cheloux erf pourquoi ma carte graphique j'ai pas de thune pour m'en payer unec'est chaint la je m'en doutais bien mais je vois pas pourquoi j'ai pas mal de mémoire 256Mo bref merci :) 
7 Septembre 2004 23:11:22

pb ram essaye de tester avec memtest+
8 Septembre 2004 14:37:24

bon j'ai un gor prob maintenant alors l'agp 8x fais deconner le cg le pc ce fige impossible de faire quoi que ce soit et en agp 4x bah un ecran bleu appait et arret des dd's
8 Septembre 2004 18:09:03

vous voyez pas comment errayer ce probléme car le je ete un cable j'en ai littéralement marre je peus plus jouer avec mes potes :-x aidez pitier :-P
8 Septembre 2004 21:24:15

donc j'ai eu un message avec l'écran bleu j'ai tout noté pas la peine de tout vous rabacher sauf la synthax d'erreur, la voici :-) :
*** STOP: 0x0000001A (0x00041785,0xC0C00000,0x0001AEC1,0x00000000)
voila j'espére faire votre bonheur pour m'aider ^^
8 Septembre 2004 22:31:53

j'aurais besoins d'une réponse vite car j'ai pas toute la vie devans moi j'ai pas envie d'être enmerder par ca

escuser pour ma brutalité mais la ca me tappe sur le system 8-)
9 Septembre 2004 14:47:16

J'ai un pote qui a fait monter son proc par une société douteuse
et quand il jouait a des jeux gourmandd en ressource
la sécurité du proc le faisait redémarrer on a mis de la patte thermique entre le proc et le ventillo et le problème a disparru
voilà juste une idée comme ça
9 Septembre 2004 15:56:04

bah j'ai changer le rad et mis de la pate c'est pas le proc je pense a la cg ou la ram
9 Septembre 2004 16:06:21

Salut,

supprimes le répertoire "WER6824.dir00" et vérifies qu'il ne reste aucun fichier xml et cela devrait rentrer dans l'ordre. Si tu as encore des problèmes, fair une recherche sur google sur le mot clé sysdata.xml et tu verras (mais c'est un rpoblème logiciel). Je crois aussi qu'il faut supprimer le répertoire minidump dans Windows
9 Septembre 2004 17:04:27

beh je le suprime mais il reviens le minidump et un repertoire de deboggage masi merci quands meme pour l'infos :) 
9 Septembre 2004 17:13:10

salut, faudrai que tu testes ton PC avec de la mémoie que tu sais "neuve".
@+
9 Septembre 2004 17:27:40

je penses avoir résolue mon prob enfaite il faut suprimer tout les dossier WERxxxx.dir00 et du même nom dans ce repertoire C:\documents and setting\votre compte\local setting\temp et aussi ne laisser pas d'extension xml la dedans et suprimer le dossier minidump C:\windows\Minidump
voilaje vous tient au coutent si ca plante encore :) 
9 Septembre 2004 21:30:08

en fait non j'ai rien resolu car quands je veus jouer j'ai besoins de la zone de memoire vive prise sur le dd
10 Septembre 2004 18:22:55

ramboost plante des que je le lance erf vraiment a chier windows
10 Septembre 2004 22:12:27

bon bah probléme regler je voulais vous dires de prendre ramboost xp jhe remercie le cher créateur de ce logiciel excellent :) 
2 Novembre 2004 14:32:44

En conclusion peut tu rappeler ce que tu as fait pour résoudre ton problème car je connais la meme chose avec ma config :
AMD sempron 2600
512 DDR PC3200
ATI Radeon 9600 SE/TD 128 mo
Windows XP

Le PC reboot régulièrement...c saoulant.

Merci de ta réponse.
12 Novembre 2004 23:12:11

d'ou venait ton pb exactement? j'ai le meme souci !!

a+
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS