Votre question

Windows Xp menu démarrer Noir en parti noir

Tags :
  • Restauration système
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
16 Octobre 2004 11:38:21

Mon menu démarrer est en parti noir,


Je n' est pourant rien installer ni touché a koi ke se soit ...

Vous avez une petite idée du probleme ?

merci ;-)

Autres pages sur : windows menu demarrer noir parti noir

16 Octobre 2004 11:42:15

Parceque Win XP est pouris... PASSE A MANDRAKE !

Nan plus sérieusement ce que tu peux faire c de recréer un compte comme ça tu retrouvera un menu démarer normale....

Ou dans le panneaux de config tu vas dans "Barre des taches et menu démarer" dans l'onglet menu "démarer" tu coche "menu démarer classique" tu fais appliquer pouis OK et aprés tu retourne dedans et tu décoche "menu démarer classique" et ça devrait redevenir normal....

Préviens moi !
16 Octobre 2004 11:53:09

en menu démarrer clasic sa marche mais des que je retourne en windows xp sa marche plus
Contenus similaires
16 Octobre 2004 11:54:32

reste en classic
16 Octobre 2004 11:57:58

Ou alors essaye une restauration systeme ....
16 Octobre 2004 12:12:33

Ok ok si y a pas dautre solution ...
21 Juin 2005 17:08:07

Salut à tous !

Voilà j'ai le meme problème, mon menu démarrer devient à certains moments en partie noir (il y a un gros rectangle noir sur la gauche), et tous les boutons du menu démarrer (tous les programmes, exécuter, mes documents...) deviennent inaccessibles, c'est à dire que j'ai beau cliquer dessus ils sont inactifs...

Problème assez bizarre je vous l'accorde...

Je voulais juste savoir si qqun avait trouvé une solution... personnellement je cherche mais je trouve pas trop...

Mais bon je n'ai pas envi de repasser à l'ancien menu démarrer, c'est quand meme moins joli... et il doit bien y avoir une solution c'est obligé...

donc merci d'avance pour votre aide.
++
4 Novembre 2005 22:01:45

Au secours s'il vous plait, j'ai le même problème et ça arrive n'importe quand, c'est inssuportable !!
3 Mars 2006 12:00:28

Si ca intéresse encore qqn, cela viendrait d'un conflit avec les drivers webcams logitech.

Ceux qui ont ce problème, s'ils sont encore dans le coin, peuvent-ils me confirmer qu'ils ont une webcam logitech ?
26 Mai 2006 09:44:52

J'ai le même problème que vous, et je peux confirmer à ralphi_d
que je possède une caméra Logitech, tiens tiens ...

Enfin une piste à explorer pour donner une explication à ce problème!

Je vous livre là ce qui m'est arrivé:

J'ai un PC Dell dimension 8400

Il y a quelques jours, un beau matin, plantage au démarrage
et message d'erreur :

Type de l'événement  : Informations
Source de l'événement  : Save Dump
Catégorie de l'événement  : Aucun
ID de l'événement  : 1001
Date  : 21/05/2006
Heure  : 09:52:23
Utilisateur  : N/A
Ordinateur  : PC

Description  :
L'ordinateur a redémarré après une vérification d'erreur.
La vérification d'erreur était :
0x1000008e (0xc0000005, 0x80576f73, 0xb3abe96c, 0x00000000).
Un vidage a été enregistré dans : C:\WINDOWS\Minidump\Mini052106-05.dmp.
Pour plus d'informations, consultez le centre Aide et support à l'adresse
http://go.microsoft.com/fwlink/events.asp


Apres ça, j'ai tout essayé ce que j'ai pu,
puis après 1 heure de support téléphonique avec Dell, leur technicien perplexe
est arrivé à la même conclusion que moi: Réinstaller Windows
(tout a été vérifié avec eux, matériel, mémoire, disque dur et tout semble OK)

Bref, j'ai fait une restauration (avec peines et astuces), car bien que le CD OEM
fourni par Dell contenait les fichiers nécessaires, le processus d'installation
ne parvenait pas à les copier !!!

Enfin, réactivation de Windows par tél. chez Microsoft ...


Mon PC à redémarré, il n'a rien perdu (OUF !!!), mais j'ai constaté ces quelques bugs que vous
mentionnez et plus, c'est-à-dire après quelques temps (et pour quelle raison ???):

1) Ecran noir dans le menu démarrer
2) Plus de dommande directe de "Exécuter" par exemple, à la place la création d'un raccourci
m'est demandée
3) L'icône du bureau dans la barre des tâches qui ne réapparait pas après le redémarrage
(Si option "Afficher la zone de lancement rapide" sélectionnée)


J'ai fait pour essayer de solutionner ces bugs:


- Installation du Service de nettoyage de ruche de profil d'utilisateur (UPHClean)
ce qui a supprimé le problème du point 3 et l'erreur mentionnée dans l'observateur
d'événements "Userenv" (EventID 1517) et créé un nouveau service démarré automatiquement.
http://www.microsoft.com/downloads/details.aspx?display...
- Nettoyage du registre avec CCleaner
http://www.ccleaner.com/
- scannow (Dans Exécuter, cmd puis sfc/ scannow)
http://www.pcentraide.com/index.php?showtopic=243
http://www.infoprat.net/astuces/windows2k_xp/commandes/...
http://perso.wanadoo.fr/doc.jm/SFC_Scannow.html
- Analyse avec mon Antivirus McAfee
- Analyse online Anti-Spyware avec TrendMicro
http://www.trendmicro.com/spyware-scan/
- Analyse online avec bitdefender
http://www.bitdefender.fr/bd/site/page.php?country_id=4...
- Utilitaire de correction des infections avec SmitFraudFix
http://siri.urz.free.fr/Fix/SmitfraudFix.php

ALORS VOILA, JE CROIS QUE JE SUIS DEBARASSE DE CE PROBLEME QUI N'EST PLUS REAPPARU DEPUIS,
MAIS A QUAND LE PROCHAIN BUG (OU LE MEME), ON OUVRE LES PARIS ?

A QUAND LE PASSAGE SOUS LINUX ?
30 Janvier 2007 18:29:07

Salut à tous.

J'ai moi même le même problème d'affichage du menu démarrer.
Pour répondre à la question de ralphi_d, j'ai en effet une webcam logitech.
Il serait interessant de creuser vers cette voix la. Je pense que je vais essayer de désinstaller ma webcam et ses pilotes et voir si tout rentre dans l'ordre.
12 Mars 2007 17:31:57

salut
même problème et j'ai une webcam logitech.
je vais egalement tenter l'experience en desinstallent ma webcam et tout ce qui va avec.
je vous donerai le resultat.
12 Mars 2007 17:42:42

rebonjour
J'ai tout desinstallé mais le probleme persiste.
Je vais donc tenter une restauration système.
23 Juillet 2007 20:13:16

Pour ceux qui serait encore interessé..

j'ai egalement une camera logitech.. et j'ai ce soucis.
bizarrement ce soucis apparait aleatoirement meme si la camera n'est pas branché.

pour solution, moi je fait un Gestionnaire de tache, j'arrete "Exlorer" puis le relance.

et le menu demarrer est comme neuf.. pour un certain temp ;) 
29 Septembre 2007 04:57:27

:??:  salut a tous.j'ai une cam logitech et exactement le meme probleme!!!! :(  le menu demarrer me sort un ecran noir,et impossible de l'enlever,il faut redemarrer et ça recommence apres!!
g cherché ds tout les sens et sur plein de forums! et aujourd'hui j'ai un début de réponse!
tout ceux ki ont ce probleme ont une cam logitech!!!!
bizarre non?! j'ai pensé aussi à la carte graph- mais je crois ke c'est la logicrotte.....
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS