Se connecter / S'enregistrer
Votre question

Problème installation windows 7

Tags :
  • Boot
  • Windows 7
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
10 Octobre 2009 15:45:27

Bonjour , voici le problème :
je boot W7 (64 bits) à partir du lecteur optique, en suis après avoir cliké sur installer, ça me dit Un pilote de lecteur CD/DVD manque..." je vais chercher les drivers dans boot(x)/windows/inf/ mais c'est impossible de trouver le bon drivers et à chaque fois que j'essaie ça marque , "pilote périférique non reconnu" , je ne sais vraiment plus quoi faire aidez moi svp , ma carte mère est Asus M4A78T-E

Autres pages sur : probleme installation windows

10 Octobre 2009 23:20:52

personne pour m'aider ? je suis en train de m'arracher les cheveux là je comprend vraiment pas pour quoi je peux pas poursuivre l'installation
Anonyme
a b $ Windows 7
11 Octobre 2009 09:14:34

Bonjour,

j'ai eu le même pb lors de a sortie de RC. Aujourd'hui j'ai voulu réessayé sur un autre PC. Hé ben même phrase stupide.
Il n'y a pas d driver de cd/dvd. Comment peut-il dire ça alors que justement on est entrain de se servir dulecteur de dvd pour l'installation et que jusque là...il savait lire de dvd rom... Mysère et boules de gomme.
Il y a -t-il quelqu'un au commande SVP ?
Pascal
Contenus similaires
11 Octobre 2009 22:02:25

je pense à un truc tout bête. vos lecteurs (ou graveur peu importe) ils ne seraient pas en IDE ?

si ça se trouve il faudrait essayer avec un lecteur sata

idée bête mais bon on ne sais jamais
12 Octobre 2009 07:37:08

Qwack a dit :
je pense à un truc tout bête. vos lecteurs (ou graveur peu importe) ils ne seraient pas en IDE ?

si ça se trouve il faudrait essayer avec un lecteur sata

idée bête mais bon on ne sais jamais



Je ne pense pas que ça fera une différence parce que mes lecteurs sont encore en IDE et j'ai pu installer seven sans soucis.
12 Octobre 2009 10:18:33

il me semble aussi mais bon on ne sais jamais

peut être aussi un paramètre pour l'ide dans le bios qui pourrait posé soucis
12 Octobre 2009 10:42:10

Je vais peut être dire une bêtise mais ça pourrait pas venir d'un soucis de firmware ?
12 Octobre 2009 11:35:07

au ah mon avis au point ou ça en est en général une idée même idiote peut sortir de la panade
12 Octobre 2009 13:01:38

Qwack a dit :
au ah mon avis au point ou ça en est en général une idée même idiote peut sortir de la panade


Ah donc tu confirmes que mon idée est débile ?! :bounce: 
12 Octobre 2009 13:52:13

lol non pas spécialement mais c'est vrai que c'est le truc bête le firmware d'un lecteur

on y pense pas forcément tout de suite
26 Octobre 2009 22:39:50

ca vient du RAID. essayez de prendre les pilotes RAID sur le cd de la carte mere (sur une clé usb par exemple) et de les mettre lorsque l'installation le demande ca devrait corriger le probleme.
27 Octobre 2009 08:46:16

ah oui des fois que ça ne soit pas sur le contrôleur intel
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS