Se connecter / S'enregistrer
Votre question

ecran noir a l'installation d'XP !!

Tags :
  • Écran noir
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
20 Février 2005 23:17:50

slt tous voila quand j'installe xp le cd se lance apres ecran bleu il me dit installation d'XP ok il charge les plotes etc.... puis ecran noir avec un point qui clignote en haut a gauche !

j'ai attendu mais rien se passe

ca me fait tjrs pareil !

Y a t'il une soluce svp merci !!!????

Autres pages sur : ecran noir installation

20 Février 2005 23:25:49

svp personne a une p'tite idee d'ou ca peut vebir ??

ca vous l'a jamais fait ?
20 Février 2005 23:34:54

Maleureusement le etc.. est important pour savoir ou est le probleme

Exemple "SCAN UNIVERSAL ATAPI DRIVER et BLURP" voudrai dire problème avec les cd-rom

C'Est un exemple la mais c'est le mieux que je puisse te dire avec se que je sais,

Sa pourai être
Composante non reconnu,
Overclock
Secteur Défectueux en tête de disque
CD-ROM Rayé
Contenus similaires
20 Février 2005 23:35:30

Ca peut venir de tellement de chose !
20 Février 2005 23:36:55

etc... c'est les trucs qui fait par la suite il me charge tout mais apres ecran noir avec un point en haut a gauche qui clignote !
20 Février 2005 23:41:07

Pourquoi a tu réinstaller ton OS ? Un problème ?

Si ton ordinateur n'est pas overclocké c'est peut être un périphérique ou composant qui pose problème !

Donc commence déja par enlever tout les périphériques pour effectuer ton installation !

20 Février 2005 23:47:49

Verifie l'etat de tes nappes IDE... J'ai deja eu le cas de figure et c'etait ça, qui sait ;-)
22 Février 2005 20:51:18

Citation :
etc... c'est les trucs qui fait par la suite il me charge tout mais apres ecran noir avec un point en haut a gauche qui clignote !


Écoute tu répète la même choses. Au moin fait un effort

il me charge tout = RIDICULE c'est quoi tout ?
etc... c'est les trucs = WOW ? Vraiment ? Des gros truc dur ? et longt et chaud ?

16 Novembre 2005 19:28:21

est-que tu as trouvé la solution car je me rends compte que j'ai le meme pb c'est a dire le petit "tiret" blanc qui clignote sur fond ecran noir apres le chargement des dll sur fond bleu :( 
16 Novembre 2005 22:15:15

Humm, regarde si se n'est pas un problème de Nappe!
18 Novembre 2005 09:04:53

j'ai changé les nappes du disque dur mais pas celles des lecteurs ...
je pense que ce n'est pas le pb mais je vais quand meme essayé merci a toi :) 
31 Janvier 2009 12:41:59

Bonjour à tous, j'ai un gros soucis lors de l'installation d'xp pro original.
j'ai voulu reinstaller xp sur un pc et lors de l'installation via dos, l'écran bleu arrive, debut des chargements des pilotes via le cd puis au bout de quelques secondes, ecran noir. Ordi toujours allumé mais toutes fonctions bloquées. Impossible de redemarer le pc si ce n'est en faisant reset depuis la tour. J'ai testé pas mal de chose en regardant sur les forums mais rien n'y fait.
J'ai testé avec plusieurs cd originaux (home et pro) pb idem.
J'ai deux lecteurs et le pb est pareil..
Un seul dd en scsi connecté.

j'aimerai avoir votre aide afin de corriger ce pb vraiment énervant..

Merci.
Sébastian.
6 Mars 2009 02:09:07

bonjour

essaye de voir ton CPU il est peut etre instable

@+
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS