Se connecter / S'enregistrer
Votre question

Aucune connexions réseaux alors que je suis en réseau et avec interne

Tags :
  • Config PC
  • Windows 7
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
2 Mai 2011 21:50:14

j'ai aucune connexions réseaux alors que je suis en réseau et avec internet....
Impossible de passer en profil résidentiel je suis bloqué en profil Public aucune possibilité de changer de profil ou de me connecter à un réseau qui existe pourtant et sur lequel je suis connecté mais sans que cela apparaisse autrement que en affichant l'intégralité du réseau.... la après 15 jours de recherches je sèche complétement ! qui a une Idée ? HELP ! :cry: 






Autres pages sur : connexions reseaux reseau interne

a b $ Windows 7
2 Mai 2011 22:18:46

Salut,

Essaye ça :

Panneau de configuration \ Tous les Panneaux de configuration \ (utiliser la petite flèche dans la barre d'adresse) Résolution des problèmes \ dans réseau et internet Se connecter a internet

Continu avec les instructions.

Dis moi ce que ça donne.
m
0
l
2 Mai 2011 22:37:16

Ben sa marche ! j'ai bien internet la preuve : je suis là mais as tu vu l'image que j'ai posté ? internet marche bien sur mon micro et je suis en réseau mais bloqué en Public sans possibilité de rejoindre le groupe résidentiel de mon autre micro. je suis connecté et il me dit qu'il ne trouve aucun réseau!
m
0
l
Contenus similaires
a b $ Windows 7
2 Mai 2011 22:39:17

Slt,
Fais moi une capture stp, l'autre n'étant pas visible
m
0
l
2 Mai 2011 22:44:28

Je ne sais pas faire mieux agrandi l'image après l'avoir enregistré....j'essaye de faire mieux mais c'est pas gagné!
m
0
l
a b $ Windows 7
2 Mai 2011 22:49:28

Il faut avouer que même avec un zoom je ne vois pas grand chose à ton image :) 

Je n'ai jamais utilisé le groupe résidentiel, je ne sais pas donc comment ça marche.

regarde toujours ça je ne sais pas si ça peut t'aider :
m
0
l
2 Mai 2011 23:00:17

Le lien ne marche pas Maxol mais j'ai déjà tout lu sur le sujet je croit bien mais ne sais pas ce qui cloche... peut être ma carte tunnel teredo tunneling pseudo-interface qui est non connecté alors que l'autre micro de la maison y est ? mais je ne sais pas comment la connecter ...
m
0
l
a b $ Windows 7
2 Mai 2011 23:05:31

Tu dis quelle n'est pas connecté ?

En fait, il faut que tu ailles dans le gestionnaire de périphériques de Windows, que tu cliques sur Affichage, puis sur Afficher les périphériques cachés, et que tu vérifies que Teredo Tunneling Pseudo-Interface est activé. Au besoin, active le par un clic-droit dessus, puis Activer.

Ensuite, fais Démarrer, Exécuter, puis tape "cmd" (sans les ""), puis OK. Dans la fenêtre d'Invite de Commande, tape "ipconfig /all" (sans les ""), et vois si ton Teredo est mentionné, et si il a une adresse MAC propre. Si oui, c'est bon. Si non, il doit y avoir autre chose


ps : il marche très bien mon lien :) 
m
0
l
2 Mai 2011 23:20:34

oui maintenant il marche ton lien ;-)

Ma carte était bien connecté et voila mon ipconfig/all : cela te cause ?

Microsoft Windows [version 6.1.7601]
Copyright (c) 2009 Microsoft Corporation. Tous droits réservés.

C:\Users\jm>ipconfig/all

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : JML-PC
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non

Carte Ethernet Connexion au réseau local :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Realtek PCIe GBE Family Controller
Adresse physique . . . . . . . . . . . : 6C-F0-49-51-CE-55
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::D df8:c8fc:e4ff:a645%12(préféré
)
Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.68(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : lundi 2 mai 2011 22:29:32
Bail expirant. . . . . . . . . . . . . : mardi 3 mai 2011 22:29:32
Passerelle par défaut. . . . . . . . . : 192.168.1.1
Serveur DHCP . . . . . . . . . . . . . : 192.168.1.1
IAID DHCPv6 . . . . . . . . . . . : 275574857
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-13-70-FD-51-6C-F0-49-51-CE
-55
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte Tunnel isatap.{552710E8-75C2-40DB-BFA8-8DCF7B33B613} :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel Teredo Tunneling Pseudo-Interface :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

C:\Users\jm>
m
0
l
a b $ Windows 7
2 Mai 2011 23:48:20

marco9135 a dit :

Carte Tunnel Teredo Tunneling Pseudo-Interface :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

C:\Users\jm>


Si le gestionnaire indique que ta carte est activé on peut voir clairement qu'elle ne doit pas l’être complétement ...

Elle est branchée comment à ton pc la carte ? ta essayé de mettre à jour les drivers ?

m
0
l
2 Mai 2011 23:55:08

Ben oui tout les drivers sont à jour pour ma carte, j'ai commencé par cela! ...
Je suis en Ethernet par réseau cpl (pour l'internet ) mais l'autre micro est sur un switch avec celui-ci
m
0
l
a b $ Windows 7
3 Mai 2011 00:10:27

Bon j'y vais et je vais pas avoir accès au pc avant jeudi.
m
0
l
3 Mai 2011 01:18:52

Merci des conseils !
Je cherche toujours je vient de réinstaller les drivers et toujours rien; impossible de voir un réseau pour pouvoir passer en réseau domestique...
m
0
l
5 Mai 2011 11:57:26

Comment peut on effacer toute les traces de la connexion réseau pour repartir à zéro ? au tout début de l'installation de seven il ma demandé si c'était un réseau public ou domestique et j'ai par mégarde choisi public et depuis impossible d'annuler mon choix! je n'ai pas testé la solution d'effacer toutes les traces de cette connexion afin de repartir à zéro;

Qui à la solution ?????
m
0
l
5 Mai 2011 18:04:43

bonjour
restaure système à la date ou ça fonctionnais
m
0
l
13 Mai 2011 22:45:53

Malin ça je n'y avais pas pensé ! Merci ! lol [:2gam]
Sérieusement, si je suis là c'est que cela dure depuis l'installation de Windows 7.
J'ai choisi réseau public et après impossible de passer en résidentiel.... depuis je cherche.
La restauration est possible, dans un sens, ... mais c'est la réinstallation de Windows et j'ai la flemme de tout réinstaller! :cry: 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS