Se connecter / S'enregistrer
Votre question

Probleme d'activation par feu(SP2) (erreur 1047 ou 1042, je ne sais plus)...

Tags :
  • Adsl
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
18 Avril 2005 23:13:15

Salut a tout le monde, voila, j'ai un pti probleme, je suis aller cher un copain parcequ'il n'arrive pas activé son par feu.
Cela produit une errur 1047 ou 1042, je ne sais plus laquelle...
Il est connecter avec une Sagem ADSL en USB(wannadoo je croi mé vraiment pas sur), et avec le SP
Donc si vous pouvez m'aider ce soir car j'y retourne demain, ce serait vraiment cool...
Dîtes vous que j'ai vu sa becanne, vraiment vite fait car j'était presser alors essayer de me guider pour que je sache quoi faire demain.
Merci d'avance.

Autres pages sur : probleme activation feu sp2 erreur 1047 1042 sais

18 Avril 2005 23:46:19

OK, c'est bon, je conais l'errur, j'ai bien chercher, je me rappel que c'etait l'erreur 10047...
apparement, il faudrait taper "netsh winsock reset" dans la console pour que le probleme soit régler, cela aurait ausi pu être du à des probleme de l'antispyware de Mister Bill.
Voila,
Begin
If quelqu'un pourait confrmer cette commannde serait cool then
Put("c'est cool");
else
Put("c'est pas grave");
Activation du systeme D;
End if;
End;
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS