Votre question

Probleme windows 7 peripheriques d'enregistrement, micro HS

Tags :
  • Haut parleur
  • Windows 7
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
25 Novembre 2009 02:37:26

Bonjour,

Le Micro marche en lecture (donc je m'enttend en echo si il est pas en mute), mais pas en Enregistrement,

Click droite haut parleur en bas a droite de l'écran (barre windows) , Périphériques d'enregistrement, et la ,l'onglet ne s'affiche pas correctement (freeze de la fenêtre, souris en refresh infini sur l'onglet enregistrement) obliger de click droite sur la barre windows puis fermer la fenêtre Périphériques d'enregistrement.

L'onglet (Périphériques de lecture, Sons, Communications) fonctionne très bien.

Pas d'install software ni de MAJ quelconques depuis le début du problème..le systems est installer depuis sa sortie en Version officiel et a marcher niquel depuis ,problème survenue après un reboot normale . Matériels tester sur un autre système identique Windows 7 pro x64 et aucun problèmes de micro !

si ya des idée je suis preneur, merci.

NiKlas

ps: drivers/bios a jours


config: P5E E6850 4gbRAM 8800gt

Autres pages sur : probleme windows peripheriques enregistrement micro

a b $ Windows 7
25 Novembre 2009 12:15:59

si tu a tester sur un autre système identique et que ca marche nickel, tes drivers/BIOS à jour ... te reste plus qu'à faire une réparation système :) 
voici un tuto pour créer un disque de réparation : http://www.commentcamarche.net/faq/sujet-22911-creer-un...

Tiens moi au courant :]
m
0
l
25 Novembre 2009 20:34:46

salut ,

merci pour l'info je vais essai , en effet je n'ai pas tenté cette solution car partant du principe ou cree un cd de réparation systeme sur le systeme avec deja un probleme.

je teste et on en reparle a +

m
0
l
Contenus similaires
25 Novembre 2009 21:00:52

la réparation a l'aide du cd de réparation n'a rien donner :non:  ...aucune option sur le cd a part celle proposer par le Cd d'install win7 :??:  option réparer, si j'avais fais un disque image système avant mon problème , ça réglerais sûrement l'histoire ...

Je suis curieux de voir si ca arrive a d'autre personne ,car evidemment une reinstallation va régler mon problème , mais l'incompréhension de ce bug m'énerve, donc je vais encore patienter quelque jour voir les reponses de vous autres, et ce WE j'efface tous.

a + NiKlas
m
0
l
a b $ Windows 7
26 Novembre 2009 16:33:39

aurais-tu un antivirus ou un truc du genre qui serait susceptible de gêner le système ? pourrais tu jeter un coup d'oeil sur la liste des processus, histoire de voir s'il y'en a pas un de louche :) 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS