Se connecter / S'enregistrer
Votre question

Mon ordinateur démarre une fois sur deux.

Tags :
  • Point of view
  • Matériel
Dernière réponse : dans Matériel informatique
31 Août 2007 22:47:57

Bonjour, cela fait quelques temps déjà que mon ordinateur démarre une fois sur deux, une vraie horloge, aucune exception.

Lorsque je l'allume, l'écran m'indique qu'il n'y a pas de source vidéo, les disques dur tournent (du moins ils en ont l'air) tout comme les ventilateurs, et on n'entend aucun bip.
Je dois redémarrer l'ordinateur en gardant le bouton appuyé car une simple pression ne suffit plus, au deuxième démarrage il boot comme une fleur...

Ma config est la suivante :
CPU -> P4 3Ghz avec Watercooling
CM --> Asus P4P800SE
CG --> Point of view 6800GT
RAM -> 2 Go G skill PC4000 (en dual slot)
Dual Screen VGA & DVI

Je précise que la carte graphique a été changé pour un test et que cela n'a rien changé, le PC a quand même booté au bout de la 2nd fois...

Je vous remercie d'avance et j'espère que vous trouverez la solution à mon problème qui est peu commun...

Autres pages sur : ordinateur demarre fois

31 Août 2007 22:49:30

C'est tres bizarre , jamais entendu parler de ca :) 

un cas interessant .

As tu essayé de tester une autre alim ?
31 Août 2007 22:51:51

Non, mais j'y ai pensé. Je pourrai essayer avec une generique...
J'ai pensé aussi à un jumper de la CM qui se serait fait la malle...
Contenus similaires
31 Août 2007 22:54:56

En ce qui concerne l'alim, il s'agit d'une Type R de la marque Hiper, en 580W. Donc ce n'est pas une question de manque de puissance ni de mauvaise qualité vu sa renommée... :) 
31 Août 2007 23:03:56

c'est sur : mais on a deja vu des pieces fiables tomber en rade ... et c'est pas valable que pour l'informatique ^^
31 Août 2007 23:10:11

oui tout à fait, donc selon toi le problème pourrait venir de l'alim ?
31 Août 2007 23:10:58

je ne vois que ca ....

ou peut etre flasher le bios ....
31 Août 2007 23:18:28

Merci bien, je testerai avec une nouvelle alim alors :) 
Si d'autres personnes ont un avis sur mon problème je suis preneur !
31 Août 2007 23:34:06

moi je parierais que la carte mère débloque un peu. ton watercooling n'as pas de fuite au moins? :whistle:  :D 
31 Août 2007 23:39:33

Non Non pas de fuite (encore heureux :s) mais c'est vrai que la carte mère doit avoir sa place dans le problème vu les symptômes... Soit c'est l'alim qui fait son boulot à moitié (c'est le cas de le dire :) ) soit c'est la CM qui s'est pris un coup ^^
31 Août 2007 23:44:52

le probleme c'est que ca peut etre les deux .... une surtension ou une sous-tension ca fait mal !
31 Août 2007 23:55:59

tu n'a jamais eu de fuite avec ton watercolling? regarde avec speedfan tes tensions dans l'ordinateur pour savoir si c'est sa qui déconne. ensuite il faut voir si il ne faudrais pas flasher le bios, qui sais, sa résoudras peu être ton problème, ou alors tu seras bon à changer de carte mère dans le pire des cas :??: 
1 Septembre 2007 00:07:43

Les tensions sont stables, sous windows en tout cas, seul le Vcore est entre 1,41 et 1,34V sachant que je n'ai fais que de la bureautique... Je trouve cela bien irrégulier mais avec une noname ce ne serait guère mieux !
1 Septembre 2007 00:15:23

stable ne rime pas avec de bonne tension, fait un screenshot pour voir speedfan, ensuite sollicite ton pc(genre un jeux), tu joue 5min puis tu retourne sous windows et tu nous refait un screenshot pour voir à nouveau les tensions.
1 Septembre 2007 00:23:40

Avant de changer la CM, jette un oeil à ton DD, un petit chkdsk /f pourrait être instructif...
1 Septembre 2007 09:53:36



Voilà pour le screen, le premier encadré blanc correspond à un jeu video, le second correspond à 2 compressage (je voulais etre sur que le CPU était à 100%)... Par contre il n'y a que le Vcore, tu veux les autres tensions ?

Pour ce qui est des HDD, je les surveille de près, il n'y a aucun souci avec mais si tu penses vraiment que ca vient d'eux, alors je ferai le nécessaire... Mais étant donné que le Bios ne démarre même pas, je doute que le problème vienne de là...
1 Septembre 2007 10:06:30

Voilà les autres tensions, sous windows (avant la barre blanche) puis sous un jeu récent (après la barre blanche)...
1 Septembre 2007 10:20:11

on ne peu pas dire que ton alimentation donne beaucoup de 12V mais bon en théorie c'est pas sa qui devrais bloquer au démarrage. je pense que c'est la carte mère. je vois 2 solutions, sois tu laisse ton pc comme sa et tu devrais toujours faire 2 boot sois on tente de flasher le bios et tu as des chance pour que sa fonctionne dans ce cas sa serais bien ou alors tu devras changer de carte mère dans le pire des cas.
1 Septembre 2007 10:27:23

Moi ca me va pour flasher le bios, vu le prix de la carte mère aujourd'hui...
Je t'avouerais par contre que je n'ai jamais flashé de bios (j 'ai hate d'ailleurs de le faire).
Penses tu que celà pourrait résoudre le problème ?
1 Septembre 2007 10:30:18

ben sois sa résous ton problème sois sa te l'enfonce, de toute façon si tu veux bien racheter une carte mère après on peu bien tenter de flasher.
1 Septembre 2007 10:33:22

Je vais demander l'avis à un ami, on verra ce qu'il va me conseiller :) 
1 Septembre 2007 10:36:45

OK, no problème. ben n'oublie pas de nous donner une réponse :) 
1 Septembre 2007 15:23:08

Finalement on est d'accord sur le fait que un flash ne résoudra rien...
Asus a son propre logicielle pr mettre à jour les bios et mon bios possède (théoriquement) la dernière MAJ donc flasher le bios me semble inutile, qu'en penses tu ?
2 Septembre 2007 01:04:04

si le bios est endommagé si ca peut resoudre le probleme , meme si il est a jour .
2 Septembre 2007 02:15:44

Okay alors je le ferai quand j'aurai le temps...
Je viens de réaliser que mon 12V plafonnait en fait à 11,5V et comme la carte mère utilise le 12V celà pourrait aussi venir de cette sous tension...
3 Septembre 2007 21:01:35

oui c'est possible mais dans ce cas la le pc ne s'allumerait carrément pas ou alors il ne ferait que déconner et donc impossibilité d'aller sous windows.
3 Septembre 2007 21:04:06

donc on est daccord , un flash du BIOS pourrait etre efficace .
3 Septembre 2007 21:27:36

c'est simple, soit on réparer le pc en flashant le bios et sa refonctionne nikel soit il rachète une carte mère car sa risque d'aggraver le cas. :D 
3 Septembre 2007 23:39:04

et si on teste pas de flasher le bios il peut en changer tout de suite :p 

Donc c'est ton unique et derniere chance , ne rate pas :p (comme si ca dependait de toi ^^ )
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS