Se connecter / S'enregistrer
Votre question

Trop d'erreur ! (systême et firefox)

Tags :
  • Firefox
  • Matériel
Dernière réponse : dans Matériel informatique
27 Août 2007 10:36:07

Bonjour,

J'ai un tres gros problême depuis que j'ai mon ordi !

J'ai tout le temps des écrans bleus. Ils sont tout le temps différents.

Je vous mets quelques erreurs :

C:\DOCUME~1\Saubade\LOCALS~1\Temp\WERc0cb.dir00\Mini081607-01.dmp
C:\DOCUME~1\Saubade\LOCALS~1\Temp\WERc0cb.dir00\sysdata.xml

BAD-POOL CALLER

BCCode : 24 BCP1 : 001902FE BCP2 : B908C3B4 BCP3 : B908C0B0
BCP4 : 804EB569 OSVer : 5_1_2600 SP : 2_0 Product : 768_1

Je pense à une surchauffe. J'ai une carte graphique Nvidia ge force 6200 128mo que j'ai mis dont j'ai dû allez sur le site nvidia pour l'installer car le Cd livré avec me mettez une qualité horible !

Passons à firefox.

Firefox plante trop souvent en affichant ce message.

firefox.exe a rencontré un problème et doit fermer. Nous vous prions de nous excuser pour le désagrément encouru.

AppName: firefox.exe AppVer: 1.8.20070.6982 ModName: npswf32.dll
ModVer: 9.0.47.0 Offset: 0004de45

C'est un rapport avec le plugins flash! J'ai reinstaller firefox supprimer tout les plugins flash mais rien n'y fait.

j'ai assez d'anti-virus que je met à jours et que je lance tous les 2 jours : Ad-aware SE personal, avast, Ccleaner, spybot, a-squared free, cleanup, Zone alarm comme par feu, AVG anti-spyware, multi virus cleaner 2007, hijackthis, RegCleaner, Jv16 powertools.

Quand je désintalle firefox et les plugins, j'ouvre firefox et on me dit un plugins manque pour afficher cette page, des fois ça le telecharge et des fois c'est à moi de le faire manuellement. J'ai essayer un truc.

J'ai pris tous les fichier flash de mon père je l'ai ai mis dans une claf usb (mozilla/firefox/plugins et ya aussi dans systeme macromedia. j'les ai transferer sur mon ordi dans les dossier et ça beug quand mêmealors que j'ai les même fichier q'un ordi qui n'a pas ce probleme !

Quand je regarde une video, ça ne plante jamais. ça ne plante que quand il y a une petite a nimation flash comme sur skyblog, des jeux flashs mais la c'est dans les premiere secondes que sa plante, sur skyblog ça plante au bout de 15min. ça varie.

je crois avoir tout dis. J'espere que ça va s'arranger pour moi et pour les personnes qui ont le meme problême.

Merci

Charlie :) 



Autres pages sur : erreur systeme firefox

27 Août 2007 11:09:00

a oui j'ai oublié de précisé que avec internet explorer, ça plante aussi que avec opera ça plante aussi ! Quelqu'un a une idée !

merci Charlie
27 Août 2007 11:16:34

Pour commencer, il semblerait que tu aies des logiciels non seulement en trop mais aussi pas trop fiables, comme multi virus cleaner 2007, AVG anti spyware (qui est une daube !), cleanup, avast qu'une partie des idnautes encenssent mais qui demeure médiocre.

Qui plus est, les logiciels, à l'instar de Hijackthis et Regcleaner, sont à manipuler avec beaucoup de précautions sur les conseils de ceux qui savent s'en servir. Peut-être t'en aies-tu servi de manière un peu trop "abrasive" ?
Contenus similaires
27 Août 2007 11:29:16

heu non je pense pas, j'ai tous les tutoriaux de ces logiciels et j'avais le problême avant d'avoir ces nouveaux logiciels
27 Août 2007 11:29:35

je vais les supprimer

voila c'est fait !

merci pour ta réponse mais je ne pense pas que ça va résoudre le problême ! :( 
27 Août 2007 20:10:46

Non, tu as raison. Cela ne va pas résoudre le problème mais cela permet de se rendre compte qu'il existe des logiciels fiables et d'autres pas.

Je ne possède pas la solution. Pour ma part, comme j'ai besoin de l'ordi pour travailler (et m'amuser aussi !), je sauvegarde ce qui est vital et dés que ça commence à déraper grave...je formate (une fois tous les 1 an 1/2). Car je n'ai pas le temps de me prendre la tête avec les problème d'ordi...

En espérant que quelqu'un puisse résoudre ton problème.
27 Août 2007 21:20:40

a tu ajouté du materiel depuis que ton ordi plante ?
28 Août 2007 09:33:45

oui j'ai ajouté Une carte graphique Nvidia Ge force 6200 128mo pour un jeux car cette ordinateur est vieu de 3 ans, c'est l'ancien de mon père. la qualité graphique du jeux était pitoyable avec l'ancienne carte. Depuis que j'ai la Carte, j'ai beaucoup de probleme. Le Cd d'instalation me mettait une qualité en 800x600 au mieux ! j'ai donc était recupéré un programme Nvidia sur le site officiel.
28 Août 2007 10:23:03

J'ai oublié de dire aussi pour Firefox : tout a coup, je clique sur un lien, la barre de chargement de la page reste inactif et je ne peux plus rien faire mise à part voyagé sur la page. ensuite je ferme et je clique sur firefox et : firefox est en cours mais ne repond pas, veuillez redemarrer votre ordi ou arreter le processus. donc je fais Ctrl+alt+suppr et je vais dans processus et je sort firefox qui est a 64000 de util.memoire et defoois a 46000
28 Août 2007 12:07:10

essai de la retirer pendant une journée et voit si ça plante toujours
28 Août 2007 12:12:36

ok merci. Mais dois-je aussi desinstaller les programme Nvidia ?

La je viens d'avoir un ecran bleu avec ecrit : IRQL NOT LESS OR EQUAL je venais juste de retourner sur mon ordinateur qui été en veille
28 Août 2007 13:09:41

oui desinstalles les
28 Août 2007 17:40:39

ok je commence maintenant je vous dis demain :) 
28 Août 2007 17:58:15

voila mais la cable qui relis l'écran a l'unité central ne marcher que sur la carte Nvidia et si j'le mettais sur l'unité central ça marcher pas ! J'ai installé avec le cd nvidia et je n'ai pas installer les pilote vu que j'ai trouver le programme pour modifier les paramètres Nvidia j'ai donc mis en 1280x1024 avec les couleur a fond le rafraichissement de l'écran a 75... et pour l'instant pas d'erreur mais on attend quand même 1semaine pour faire un bilan de l'état. Merci pour vos réponses.

Charlie
28 Août 2007 18:42:11

J'viens d'avoir un ecran bleu ! !! !! !! il n'y avait pas de message appart les genres : si cet ecran apparait pour la premiere fois... et y avait l'erreur exemple (0002356)025000
29 Août 2007 14:15:26

Donc mon père est persuadé que c'est un problème de surchauffe. Je vous donne mes températures GPU :43° et Seagate ST380011A 40° J'ai donc laissé mon ordinateur sans boitier au niveau de l'unité central pour éviter la surchauffe. C'est bien ?
29 Août 2007 17:31:34

essai !
on vera les resultats
29 Août 2007 17:49:10

j'ai une solution pour les écran bleu
il faut bouger la sourie au moment ou l'écran devient noir pour mettre l'écran bleu ! mais bon après ça le fait toute la journée donc faut avoir un bon réflex !
parce qu'en fait avant que l'ecran devient bleu avec le message, il y a un coup d'ecran noir avec un petit bruit ! c'est à ce moment qu'il faut bouger la souris
30 Août 2007 17:12:39

j'allume mon ordinateur, j'attends comme tout le monde et pim ! Eran orange rayé avec du vert vertical !!! on pouvais rien faire mis à part rebouter !
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS