Se connecter / S'enregistrer
Votre question

pas de son sous windows xp

Tags :
  • Matériel
  • Périphériques
Dernière réponse : dans Matériel informatique
24 Août 2007 15:10:27

Bonjour,

Après installation de windows XP plus de son sur mon ordi et pas de phériphérique audio.
Ma carte son qui je pense est intégrée à la carte mère est :
Acer EM61SM/EM61PM
Merci de m'aider je suis pas très calée et cela fait 15 jours que plus rien. MERCI !!!

Autres pages sur : windows

Contenus similaires
a b E Périphériques
24 Août 2007 15:35:24

y a t'il un ou des points d'interogation jaune dans ton gestionaire de peripherique ...
24 Août 2007 15:46:57

demarer > panneau de configuration > sons et peripherique audio :
si tu peut changer la volume c est que ta carte son est détecté donc monte le volume
sinon essai de desinstaller les pilotes et reinstalle les
24 Août 2007 17:29:52

ltraposa a dit :
y a t'il un ou des points d'interogation jaune dans ton gestionaire de peripherique ...

oui il y a des points d'interrogation
24 Août 2007 17:31:39

dalien26 a dit :
demarer > panneau de configuration > sons et peripherique audio :
si tu peut changer la volume c est que ta carte son est détecté donc monte le volume
sinon essai de desinstaller les pilotes et reinstalle les

non je ne peux pas changer le volume. si je désinstalle les pilotes je n'ai pas de cd pour réinstaller. comment je fais. merci
24 Août 2007 17:46:39

Citation :
Bonjour
Tu a téléchargé les pilotes , mais les a tu installés ?

oui mais rien n'y fait
24 Août 2007 22:50:23

tes enceintes ne sont branché au bond endroit ( pas a la place du micro ) ?
24 Août 2007 23:56:58

et tes enceintes fonctionne au moins des fois quels lache
a b E Périphériques
25 Août 2007 00:45:13

tant qu'il ya des point d'introgation jaune c'est que les pilotes ne sont pas les bons
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS