Votre question

temperature DD/GPU/CPU

Tags :
  • Matériel
  • Processeurs
Dernière réponse : dans Matériel informatique
4 Août 2007 15:36:58

J'ai un gros soucis, en ce moment mon ordinateur a de gros coup de lag, il met du temp a demarrer.

Et je viens de voir que les temperatures sont eleve:
CPU : 52 / 53
GPU : 57
DD : 61/62

Je trouve sa assez eleve :s surtout le DD!

J'ai window xp
intel p4 2.93ghtz ( non O/C )
2 giga de ram (4* 512 )
1 dd maxtor 8mo de 260 ( partition en 72.2 et 161 )
carte graphique : 7900gs 256 mo (triomphe electronic)

Sa a commencer a ramer il ya quelques jours, je pensais que sa venait du fait que ma partition de 161 etait quasi pleine!
Et a ce moment la l'ordi affichai parfois un ecran bleu, et le dd fesai des bruit flippant!

Je l'ai donc vider ( j'ai 52 giga de libre la).

Plus d'ecran bleu et de bruit ( aparament).
Mais j'ai decouvert les temperatures ci dessus, et les coups de lag sont toujours present!
Sa peut venir d'ou? probleme software? ( je doit reformater?)
Hardware? un des composant en mauvaise santé?
peut etre de l'alim?
Ou peut etre que ma CG consome trop!
D'ailleur j'ai un montage special pour l'alimentation de la CG!
les fils d'alim de la cg se separe en 2 ( un Y), et j'ai remis un Y pour pouvoir les branchers sur une seules broches... mais jusque la ( quelques mois) y avait aucun prob!

Help...

Autres pages sur : temperature gpu cpu

4 Août 2007 16:08:49

a part le DD qui est effectivement trop chaud, c'est des temperatures normales

apres, ouvre le boitier de ton PC et depoussiere les ventilateurs a l'interieur (et le reste )

si ca regle pas le souci, nettoie le PC avec CCleaner, Spybot et Ad Aware
4 Août 2007 16:10:41

Je ne trouve pas tes températures si élevées que ça...
Quelle est la puissance de ton alim?
As-tu fait des recherches de virus, spywares et processus bizares?
Contenus similaires
4 Août 2007 17:17:04

je ne suis pas chez moi mais je peu repondre partiellement ( je repondrais le reste ce soir)

Donc mon boitier est ouvert en permanence, le ventilo de l'alim est recent, pas de poussiere, celui du processeur est d'origine, sur un cube ( composé d'ellete grise ( alu ou autre peut etre) pour la dissipation), je les ai nettoyer y a un paire de mois.

J'ai donc vider mon ordi de 45 giga hier, soir, j'en ai profiter pour defrag ( j'ai du l'interromprer a 40 %), et j'ai fait tourner un logiciel dans le genre de ad aware ( spydoctor, recup avec le logiciel d'update de google).
Il ma trouver 220 infections, dont 3 grave, j'ai tout nettoyer, j'ai fait un scan du dd avec virusscan ( mcshield), rien trouvé!

j'essairai avec spybot, adaware et ccleaner ( oui les 3 je vais mettre le paquet ^^)
Pour la puissance de l'alim je crois 350W, pas sur!

Et vous pensez qu'il y a un rapport avec le reste? ( ecran bleu, bruit dd , qui ont disparue en vidant un peu le dd)
ou encore le brenchement special de ma CG...

PS: pour les temperatures, la salles de mon ordi en contient 2, et est assez chaude, sans plus quand meme.
4 Août 2007 18:23:53

deja , d'apres ce que j'ai compris, tu a deux cables en Y sur une alim 350W?? quelle est la marque de l'alim?? si c'est une noname change la de suite!!!
je tien a preciser que ce sont des temps normales quand tu a un p4 pas avec un c2d non oc....
4 Août 2007 18:27:35

salut
dite les gars personne a vu la température du DD a par dafen ?! :o 
il est a 60° tu métonne qui ram le DD est a rien de lâcher il doit être a 50 voir 55 max.
4 Août 2007 18:30:20

ben si mais on va pas en rajouter une couche, oui son dd est extremement chaud.
si il est mal ventilé ou mal placé(un dd non ventile ne depasse pas les 45°)si c'est un ide et qu'il y a un probleme alors ca va pas du tout
4 Août 2007 18:32:34

PS:
c'est un maxtor..... :D , noramlement pas de probleme avec les anciens(j'en ai un en ide qui n'est pas ventilé et qui fait 160go et ne depasse pas les 41°, en passant, il va passer la releve a songrand frere, un seagate sata 320go..):D 
4 Août 2007 18:33:58

avec une alim 350 W cherche pas plus loin , c'est du a ca , passe sur une 400 de marque ou 500 noname minimum
4 Août 2007 23:16:04

oulala beaucoup d'infos, avant tout merci de vos reponse ^^

Mon dd est en SATA.

La je viend e reguarder au repos, avec juste firefox, le DD est a 53degres ( CPU 53 et GPU 54)!
Peut etre que sa viens du fait qu'on est le soir, donc temperatures ambiante beaucoup moins chaude dans la piece.

Car en fait, la CG 7900gs je l'ai depuis quelques moi, peut etre que sa derangeai pas tant qu'on etait en hiver, c'est le premier ete avec cette CG dans ma config.
Peut etre que l'alim a du mal a suivre, associer aux chaleurs dans l'aprem...

je dis sa mais je fait que supposer :s
4 Août 2007 23:17:33

nan mais pour une 7900gs c'est pa assez 300w , sachant que pour une 7600gs c'est 450w mini . donc il vaudrait mieux que tu change ton alim .
4 Août 2007 23:20:40

Dafen@IDN a dit :
a part le DD qui est effectivement trop chaud, c'est des temperatures normales

apres, ouvre le boitier de ton PC et depoussiere les ventilateurs a l'interieur (et le reste )

si ca regle pas le souci, nettoie le PC avec CCleaner, Spybot et Ad Aware

Il a tout dit ! :) 
Mais le DD est vraiment trop chaud
5 Août 2007 00:21:01

4ugustin a dit :
nan mais pour une 7900gs c'est pa assez 300w , sachant que pour une 7600gs c'est 450w mini . donc il vaudrait mieux que tu change ton alim .


450W pour une 7600 GS ?

en full elle demande 40 a 60W en fonction des reglages et systemes de ventilation....


cela dit, effectivement, la 300W doit tourner pas loins de ses limites ce qui la fait chauffer inutilement

apres, si c'est bien ventile, c'est pas un souci
5 Août 2007 00:23:02

ca me semble aussi beacoup , mais quand je l'avais, la 7600gs , avec ma 250 W elle chauffait jusqu'a 95° , et avec ma 500w ca a pas mal baissé .

t'es sur qu'elle consomme si peu ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS